<!doctype html>
<!--[if IE 7]>
<html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]>
<html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]>
<html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://nhipsongso.tuoitre.vn/tin/20170123/samsung-galaxy-note-7-no-do-loi-thiet-ke-va-san-xuat-pin/1256653.html" />
<meta property="og:description" content="TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/01/23/bn-rs977-2lupx-or-20170122200645-1485142359.jpg" />
<meta name="description" content="TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin." />
<meta name="keywords" content="TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-01-23 11:27 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-01-23 11:27 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-01-23 12:19 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin." />
<meta name="keywords" content="TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/jquery.min.js"></script>
<title>Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin - Tuổi Trẻ Online</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="language" content="en"/>
    <meta name="robots"
          content="index, follow"/>
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k"/>
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/favicon.ico" type="image/x-icon"/>
    <meta name="viewport" content="width=device-width"/>

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/favicon.ico" type="image/x-icon"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/flexslider.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/plug-in-cmt.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/jquery.fancybox.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/jquery.fancybox-buttons.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/jquery.fancybox-thumbs.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/font-awesome.min.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/screen.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/pikaday.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/print.css" media="print"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/custom.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/html5.js"></script><![endif]-->
    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body>
	<header class="header">
	<div class="inner">
		<a class="btn-menu" href="javascript:void(0)" title="Chuyên Mục"><img class="wi-icon wi-icon-menu" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/transparent.png">Chuyên Mục</a>	
		<a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/logo.png"></a>	
		<a class="logo-1" href="http://nhipsongso.tuoitre.vn" title="Nhịp Sống Số"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/logo-nss.png"> </a>	
		<ul class="list-social">
			<li><a class="wi-icon wi-icon-face" href="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/baotuoitre&width&layout=button&action=like&show_faces=false&share=true&height=35" title="facebook"></a></li>
			<li><a class="wi-icon wi-icon-tw" href="http://twitter.com/home?status=https://www.facebook.com/baotuoitre" title="tw"></a></li>
			<li><a class="wi-icon wi-icon-google" href="https://plus.google.com/share?url=https://www.facebook.com/baotuoitre" title="google"></a></li>
			<!-- <li><a class="wi-icon wi-icon-rss" href="#" title="rss"></a></li> -->
			<li><a class="wi-icon wi-icon-mail" href="mailto:?subject=Xem tin tức mới nhất tại tuoitre.vn&body=Xem tin tức mới nhất tại tuoitre.vn" title="Xem tin tức mới nhất tại tuoitre.vn"></a></li>
		</ul>

<ul class="list-cata">
				<li>
					<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - suy nghỉ">Thời sự - suy nghỉ</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - ký sự">Phóng sự - ký sự</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></li>
						<li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát - Bình luận">Quan sát - Bình luận</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></li>
						<li><a href="http://diaoc.tuoitre.vn/" title="Bất động sản">Bất động sản</a></li>
						<li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a>
					<ul class="sub-cata">
						<li><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a>
					<ul class="sub-cata">
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri" title="">Giải trí</a></li>						
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="">Âm nhạc</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="">Điện ảnh</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="">Thời Trang</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="">Truyền hình</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="">Hậu trường</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="">Văn học - Sách</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh" title="">Góc ảnh</a></li>
					</ul>
				</li>
				<li>
					<a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a>
					<ul class="sub-cata">
						<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="">Điện thoại</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="">Thiết bị số</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="">Thị trường</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia" title="">Đánh giá</a></li>						
<li><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="">Blog</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="">Bảo mật</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="">Tư vấn tiêu dùng</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="">Nhịp cầu</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="">Sống &amp; Yêu</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="">Cơ hội việc làm</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="">Nhịp sống online</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="">Bắc nhịp trái tim</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao" title="">Cùng làm báo</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi" title="">Phản hồi</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong" title="">Đường dây nóng</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/tam-su" title="">Tâm sự</a></li>
					</ul>
				</li>
				<li>
					<a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a>
					<ul class="sub-cata">
						<li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="">Những miền đất lạ</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="">Trải nghiệm - Khám phá</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="">Ẩm thực</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="">Văn hóa</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="">Góc ảnh lữ hành</a></li>
					</ul>
				</li>
				<li>
					<a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a>
					<ul class="sub-cata">
						<li><a href="http://thethao.tuoitre.vn/trang/bong-da" title="">Bóng đá</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/quan-vot" title="">Quần vợt</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="">Các môn khác</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="">Thể thao &amp; Cuộc sống</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="">Sức khỏe thể thao</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/hau-truong" title="">Hậu trường</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="">Phòng mạch online</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="">Mẹ &amp; Bé</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="">Giới tính</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="">Tư vấn hiếm muộn</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe - Đời sống</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/du-lich-giai-tri" title="">Du lịch - Giải trí</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/dia-oc-cong-nghe" title="">Địa ốc - Công nghệ</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm - Dịch vụ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://media.tuoitre.vn" title="Media"> Media</a>
					<ul class="sub-cata">
						<li><a href="http://media.tuoitre.vn/TTAudio.aspx" title="">Nghe đọc báo</a></li>
						<li><a href="http://media.tuoitre.vn/Radio.aspx" title="">Radio</a></li>
						<li><a href="http://media.tuoitre.vn/TVO.aspx" title="">Clip thời sự</a></li>
						<li><a href="http://media.tuoitre.vn/BookMedia.aspx" title="">Sách báo</a></li>
						<li><a href="http://media.tuoitre.vn/Film.aspx" title="">Xem phim</a></li>
					</ul>
				</li>
				<li class="style-1">
					<a href="http://tuoitrenews.vn/" title="TUOITRENEWS">TUOITRENEWS</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a>
				</li>
				<li class="style-1">
					<a href="http://tv.tuoitre.vn/" title="Tuổi trẻ TV">Tuổi trẻ TV</a>
				</li>
				<li class="style-1">
					<a href="http://tusach.tuoitre.vn/" title="Tủ sách">Tủ sách</a>
				</li>
			</ul> 
		<!--<ul class="list-cata">
			<li class="active"><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a></li>
			<li><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></li>
			<li><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a></li>
			<li><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a></li>
			<li><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a></li>
			<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a></li>
			<li><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a></li>
			<li><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a></li>
			<li><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a></li>
			<li><a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a></li>
			<li><a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a></li>
			<li><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a></li>
			<li><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a></li>
			<li><a href="http://media.tuoitre.vn" title="Media"> Media</a></li>
			<li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a></li>
			<li class="style-1 active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a></li>
			<li class="style-1"><a href="http://tv.tuoitre.vn" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		</ul> -->
	</div>	
</header>
	<div class="wrapper detail">
    	<nav class="main-menu">
			<ul class="clearfix">
				<li class="menu-home"><a href="http://nhipsongso.tuoitre.vn/" title="Nhịp sống số">Nhịp sống số</a></li>
				<li class="menu-dien-thoai"><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></li>
				<li class="menu-thiet-bi-so"><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></li>
<li class="menu-thi-truong"><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="Thị trường">Thị trường</a></li>
<li class="menu-danh-gia-san-pham"><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham" title="Đánh giá sản phẩm">Đánh giá</a></li>
				<li class="menu-blog"><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog công nghệ">Blog</a></li>
				<li class="menu-bao-mat"><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="Bảo mật">Bảo mật</a></li>
				<li class="menu-tu-van-tieu-dung"><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn</a></li>
				<li class="menu-thu-thuat-kien-thuc"><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật- Kiến thức</a></li>
				<li class="menu-nhip-cau"><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></li>
				<li class="btn-search" style="padding:0px">
					<a id="link-search"  title="Search"><img class="wi-icon wi-icon-search" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/transparent.png"></a>
					<form class="frm-search" id="search-frm" method="get" action="http://tuoitre.vn/tim-kiem/tat-ca/">
						<input class="txt-search" type="text" name="q" id="search-txt">
					</form>
				</li> 
			</ul>
		</nav>    	<section class="main-1 clearfix">
        		
			<div class="highlight-top-1 clearfix">
			<div class="wrapper-slider">
				<div class="flexslider12">
					<ul class="slides">
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/kinh-te/20170121/san-hang-nha-lam-qua-cho-tet-online/1255822.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/21/cho-tet-1484961041.jpg"alt="Săn hàng nhà làm trên chợ tết online"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/kinh-te/20170121/san-hang-nha-lam-qua-cho-tet-online/1255822.html" title="Săn hàng nhà làm trên chợ tết online">Săn hàng nhà làm trên chợ tết online																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170121/khuyen-khich-dau-tu-vao-cong-nghe-thong-tin/1255849.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/21/nxphuc-1484982042.jpg"alt="Khuyến khích đầu tư vào công nghệ thông tin "/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170121/khuyen-khich-dau-tu-vao-cong-nghe-thong-tin/1255849.html" title="Khuyến khích đầu tư vào công nghệ thông tin ">Khuyến khích đầu tư vào công nghệ thông tin 																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/06/01/sim-dien-thoai-1464758290.jpg"alt="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn "/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html" title="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn ">Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn 																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170120/tet-them-tron-ven-voi-nhung-thiet-bi-gia-dung-tieu-chuan-chau-au/1255063.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/19/image003-1484842981.jpg"alt="​Tết thêm trọn vẹn với những thiết bị gia dụng tiêu chuẩn châu Âu"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170120/tet-them-tron-ven-voi-nhung-thiet-bi-gia-dung-tieu-chuan-chau-au/1255063.html" title="​Tết thêm trọn vẹn với những thiết bị gia dụng tiêu chuẩn châu Âu">​Tết thêm trọn vẹn với những thiết bị gia dụng tiêu chuẩn châu Âu																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170120/ces-2017-samsung-trinh-dien-cong-nghe-am-thanh-tuong-lai-cho-giai-tri-tai-gia/1254817.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/19/1-1484810747.jpg"alt="​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia "/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170120/ces-2017-samsung-trinh-dien-cong-nghe-am-thanh-tuong-lai-cho-giai-tri-tai-gia/1254817.html" title="​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia ">​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia 																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170119/tphcm-cong-bo-ung-dung-cung-cap-thong-tin-ket-xe-lo-cot/1254856.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/19/ban-do-giao-thong-1484815379.jpg"alt="TP.HCM công bố ứng dụng cung cấp thông tin kẹt xe, lô cốt..."/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170119/tphcm-cong-bo-ung-dung-cung-cap-thong-tin-ket-xe-lo-cot/1254856.html" title="TP.HCM công bố ứng dụng cung cấp thông tin kẹt xe, lô cốt...">TP.HCM công bố ứng dụng cung cấp thông tin kẹt xe, lô cốt...																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170119/nguyen-nhan-note-7-boc-lua-la-do-pin/1253566.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/619778458-1484630376.jpg"alt="Nguyên nhân Note 7 bốc lửa là do pin?"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170119/nguyen-nhan-note-7-boc-lua-la-do-pin/1253566.html" title="Nguyên nhân Note 7 bốc lửa là do pin?">Nguyên nhân Note 7 bốc lửa là do pin?																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170119/wifi-mien-phi-phuc-vu-hoi-hoa-xuan-2017/1254163.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/02/16/RYS5tEnf.jpg"alt="​WiFi miễn phí phục vụ hội hoa xuân 2017"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170119/wifi-mien-phi-phuc-vu-hoi-hoa-xuan-2017/1254163.html" title="​WiFi miễn phí phục vụ hội hoa xuân 2017">​WiFi miễn phí phục vụ hội hoa xuân 2017																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170118/xu-phat-chu-kenh-clip-nham-gan-mac-tre-em-tren-youtube/1254241.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/18/elsa-2-1484728261.jpg"alt="Xử phạt chủ kênh clip &amp;quot;nhảm&amp;quot; gắn mác trẻ em trên youtube"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170118/xu-phat-chu-kenh-clip-nham-gan-mac-tre-em-tren-youtube/1254241.html" title="Xử phạt chủ kênh clip &quot;nhảm&quot; gắn mác trẻ em trên youtube">Xử phạt chủ kênh clip "nhảm" gắn mác trẻ em trên youtube																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170118/cai-cach-thu-tuc-hanh-chinh-qua-ung-dung-di-dong/1254727.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/19/dongnai-1484794842.jpg"alt="​Cải cách thủ tục hành chính qua ứng dụng di động"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170118/cai-cach-thu-tuc-hanh-chinh-qua-ung-dung-di-dong/1254727.html" title="​Cải cách thủ tục hành chính qua ứng dụng di động">​Cải cách thủ tục hành chính qua ứng dụng di động																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170118/tet-tron-trai-nghiem-dong-day-yeu-thuong/1254160.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/18/5-1484712733.png"alt="​Tết trọn trải nghiệm, đong đầy yêu thương"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170118/tet-tron-trai-nghiem-dong-day-yeu-thuong/1254160.html" title="​Tết trọn trải nghiệm, đong đầy yêu thương">​Tết trọn trải nghiệm, đong đầy yêu thương																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170118/vn-co-quyen-ngan-chan-thong-tin-xau-tren-mang-xa-hoi/1253998.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/18/64dc80cf.jpg"alt="VN có quyền ngăn chặn thông tin xấu trên mạng xã hội"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170118/vn-co-quyen-ngan-chan-thong-tin-xau-tren-mang-xa-hoi/1253998.html" title="VN có quyền ngăn chặn thông tin xấu trên mạng xã hội">VN có quyền ngăn chặn thông tin xấu trên mạng xã hội																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170118/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/1253653.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/image003-1484640792.jpg"alt="​Máy in tiết kiệm chi phí cho doanh nghiệp"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170118/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/1253653.html" title="​Máy in tiết kiệm chi phí cho doanh nghiệp">​Máy in tiết kiệm chi phí cho doanh nghiệp																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170117/viet-nhat-ky-tet-sieu-doc-la-cung-gear-360/1253656.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/-mg-0124-1-1484641410.jpg"alt="​Viết nhật ký Tết siêu độc lạ cùng Gear 360"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170117/viet-nhat-ky-tet-sieu-doc-la-cung-gear-360/1253656.html" title="​Viết nhật ký Tết siêu độc lạ cùng Gear 360">​Viết nhật ký Tết siêu độc lạ cùng Gear 360																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (phần cuối)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)">Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170117/suc-hut-cua-samsung-qled-tv-o-dau/1253569.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/1-17-1484630300.png"alt="​Sức hút của Samsung QLED TV ở đâu?"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170117/suc-hut-cua-samsung-qled-tv-o-dau/1253569.html" title="​Sức hút của Samsung QLED TV ở đâu?">​Sức hút của Samsung QLED TV ở đâu?																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc/20170117/sinh-vien-thi-che-tao-ve-tinh/1253563.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/cansat-backdrop-01-1484630238.png"alt="​Sinh viên thi chế tạo vệ tinh"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc/20170117/sinh-vien-thi-che-tao-ve-tinh/1253563.html" title="​Sinh viên thi chế tạo vệ tinh">​Sinh viên thi chế tạo vệ tinh																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170117/rac-thai-dien-tu-noi-lo-lon-cua-chau-a/1253425.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/17/https-2f2fblueprint-api-production-s3-amazonaws-com2fuploads2fcard2fimage2f3491562f82f2f807-da3f-422-1484610425.jpg"alt="​Rác thải điện tử, nỗi lo lớn của châu Á"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170117/rac-thai-dien-tu-noi-lo-lon-cua-chau-a/1253425.html" title="​Rác thải điện tử, nỗi lo lớn của châu Á">​Rác thải điện tử, nỗi lo lớn của châu Á																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170117/123456-la-mat-khau-pho-bien-nhat-nam-2016/1253089.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/16/24534565-1484559193.jpg"alt="&amp;#039;123456&amp;#039; là mật khẩu phổ biến nhất 2016"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170117/123456-la-mat-khau-pho-bien-nhat-nam-2016/1253089.html" title="&#039;123456&#039; là mật khẩu phổ biến nhất 2016">'123456' là mật khẩu phổ biến nhất 2016																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/13/online-myths-sized-1484283917.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (Phần 3)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)">Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																			</a>
								</h3>
							</li>
											</ul>
				</div>
			</div>
		</div>
	
	<section class="content">

		<ul class="breadcumb">
							<li><a href="http://nhipsongso.tuoitre.vn" title="">Nhịp sống số </a></li>
					</ul>

		<div class="fck">
			<h1 id="object_id">Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin</h1>
			<ul class="social-bar social-bar-1">
				<li>23/01/2017 11:27 GMT+7</li>
				<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
				<li><a class="icon-google" target="_blank" href="https://plus.google.com/share?url=http://nhipsongso.tuoitre.vn/tin/20170123/samsung-galaxy-note-7-no-do-loi-thiet-ke-va-san-xuat-pin/1256653.html" title=""></a></li>
				<li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://nhipsongso.tuoitre.vn/tin/20170123/samsung-galaxy-note-7-no-do-loi-thiet-ke-va-san-xuat-pin/1256653.html&display=popup&ref=plugin" target="_blank" title=""></a></li>
			</ul>

			<p class="txt-head">TTO - Ngày 23-1, ba tháng sau khi xảy ra các vụ nổ điện thoại Galaxy Note 7, hãng Samsung chính thức công bố nguyên nhân: lỗi thiết kế và sản xuất pin.</p>

			<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Điện thoại Samsung Galaxy Note 7 - Ảnh: AP" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/23/bn-rs977-2lupx-or-20170122200645-1485142359.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Điện thoại Samsung Galaxy Note 7 - Ảnh: AP</td>
		</tr></tbody></table><p>Hãng Samsung cho biết các điện thoại Galaxy Note 7 phát nổ là vì lỗi thiết kế pin và lỗi sản xuất pin của hai nhà cung cấp.</p>

<p>Hãng điện thoại của Hàn Quốc cho biết hơn 700 nhà nghiên cứu và kỹ sư đã thử trên 300.000 điện thoại Galaxy Note 7 với hơn 30.000 pin và nhiều lần tái hiện những gì đã xảy ra trong các vụ nổ điện thoại.</p>

<p>Kết luận từ hai nhóm điều tra độc lập cho biết pin của một nhà cung cấp cho hãng Samsung bị nóng do áp lực từ góc phải còn pin trong thiết bị thay thế "chạm cầu chì". </p>

<p>Tờ <em>Wall Street Journal</em> từng đưa tin rằng việc pin hơi lớn, không thật sự khớp vào điện thoại và lỗi trong sản xuất là do áp lực sản xuất.</p>

<p>Sự cố cháy nổ Galaxy Note 7 xảy ra khi điện thoại này vừa ra mắt với hiện tượng điện thoại nóng lên rồi bốc cháy. Từ tháng 9-2016, hãng Samsung bắt đầu thu hồi điện thoại Galaxy Note 7, đổi mới cho khách hàng nhưng các điện thoại mới đổi này cũng gặp tình trạng tương tự.</p>

<p>Đến thang 10-2016, hãng tuyên bố dừng dòng sản phẩm này. Tổng cộng, Samsung phải thu hồi hơn 2,5 triệu điện thoại này và ước tính thiệt hại khoảng 5,3 tỉ USD.</p>

			<div class="wrapper-qt">

				<div class="qtam_social btn-qt">
					<input type="hidden" id="object_id" value="1256653" />
					<div id="like_thread" layout="tto">
					</div>
				</div>

				<!-- <ul class="social-bar social-bar-2">
					
					<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
					<li>
						<div class="g-plusone" data-annotation="none" data-width="300"></div>

						<script type="text/javascript">
						(function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/platform.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
						</script>
					</li>
					<li>
						<iframe src="https://www.facebook.com/plugins/like.php?href=&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:85px;height:20px;" allowTransparency="true"></iframe>
					</li>
				</ul> -->
				<strong>Đ.K.L.</strong>
			</div>
		</div>
					<div class="highlight">
				<h2 class="title-news">Tin liên quan </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Nguyên nhân Note 7 bốc lửa là do pin?" href="http://nhipsongso.tuoitre.vn/tin/20170119/nguyen-nhan-note-7-boc-lua-la-do-pin/1253566.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/17/619778458-1484630376.jpg"alt=""/>							</a>
							<h4>
								<a title="Nguyên nhân Note 7 bốc lửa là do pin?" href="http://nhipsongso.tuoitre.vn/tin/20170119/nguyen-nhan-note-7-boc-lua-la-do-pin/1253566.html">
									Nguyên nhân Note 7 bốc lửa là do pin?																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Nhìn lại 2016: Samsung thu hồi hơn 12.000 Galaxy Note 7 " href="http://nhipsongso.tuoitre.vn/tin/20170109/nhin-lai-2016-samsung-thu-hoi-hon-12000-galaxy-note-7/1245418.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/10/14/note-7-1476405925.jpg"alt=""/>							</a>
							<h4>
								<a title="Nhìn lại 2016: Samsung thu hồi hơn 12.000 Galaxy Note 7 " href="http://nhipsongso.tuoitre.vn/tin/20170109/nhin-lai-2016-samsung-thu-hoi-hon-12000-galaxy-note-7/1245418.html">
									Nhìn lại 2016: Samsung thu hồi hơn 12.000 Galaxy Note 7 																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Samsung đã tạm dừng sản xuất Galaxy Note 7" href="http://nhipsongso.tuoitre.vn/tin/20161010/samsung-da-tam-dung-san-xuat-galaxy-note-7/1185712.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/10/10/20161009-125358-0-1476073782.jpg"alt=""/>							</a>
							<h4>
								<a title="Samsung đã tạm dừng sản xuất Galaxy Note 7" href="http://nhipsongso.tuoitre.vn/tin/20161010/samsung-da-tam-dung-san-xuat-galaxy-note-7/1185712.html">
									Samsung đã tạm dừng sản xuất Galaxy Note 7																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Thêm nhiều hãng bay nói không với ​Galaxy Note 7" href="http://nhipsongso.tuoitre.vn/tin/20161017/them-nhieu-hang-bay-noi-khong-voi-galaxy-note-7/1189585.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/10/17/note-7-1476676044.jpg"alt=""/>							</a>
							<h4>
								<a title="Thêm nhiều hãng bay nói không với ​Galaxy Note 7" href="http://nhipsongso.tuoitre.vn/tin/20161017/them-nhieu-hang-bay-noi-khong-voi-galaxy-note-7/1189585.html">
									Thêm nhiều hãng bay nói không với ​Galaxy Note 7																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<ul class="block-key">
				<li>Từ khóa</li>
									<li>
						<a href="/chu-de/samsung/6205.html">Samsung</a>
					</li>
									<li>
						<a href="/chu-de/galaxy-note-7/683833.html">Galaxy Note 7</a>
					</li>
									<li>
						<a href="/chu-de/thu-hoi/18961.html">thu hồi</a>
					</li>
									<li>
						<a href="/chu-de/loi-pin/694899.html">lỗi pin</a>
					</li>
							</ul>
		
		<input type="hidden" id="cm-oid" name="cm-oid" value="1256653" />
		<input type="hidden" id="cm-aid" name="cm-aid" value="6" />

		<!-- Comment -->
					
<input type="hidden" id="cm-oid" name="cm-oid" value="1256653" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1256653)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin - Nhịp sống số - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="16" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=31287d23857452adab78eb6dad56c00d&amp;o=i" width="1" height="1" />				<!-- End Comment -->

					<div class="highlight">
				<h2 class="title-news">Tin cùng chuyên mục </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Săn hàng nhà làm trên chợ tết online" href="http://tuoitre.vn/tin/kinh-te/20170121/san-hang-nha-lam-qua-cho-tet-online/1255822.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/21/cho-tet-1484961041.jpg"alt=""/>							</a>
							<h4>
								<a title="Săn hàng nhà làm trên chợ tết online" href="http://tuoitre.vn/tin/kinh-te/20170121/san-hang-nha-lam-qua-cho-tet-online/1255822.html">
									Săn hàng nhà làm trên chợ tết online																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Khuyến khích đầu tư vào công nghệ thông tin " href="http://nhipsongso.tuoitre.vn/tin/20170121/khuyen-khich-dau-tu-vao-cong-nghe-thong-tin/1255849.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/21/nxphuc-1484982042.jpg"alt=""/>							</a>
							<h4>
								<a title="Khuyến khích đầu tư vào công nghệ thông tin " href="http://nhipsongso.tuoitre.vn/tin/20170121/khuyen-khich-dau-tu-vao-cong-nghe-thong-tin/1255849.html">
									Khuyến khích đầu tư vào công nghệ thông tin 																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn " href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/06/01/sim-dien-thoai-1464758290.jpg"alt=""/>							</a>
							<h4>
								<a title="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn " href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html">
									Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn 																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia " href="http://nhipsongso.tuoitre.vn/tin/20170120/ces-2017-samsung-trinh-dien-cong-nghe-am-thanh-tuong-lai-cho-giai-tri-tai-gia/1254817.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/19/1-1484810747.jpg"alt=""/>							</a>
							<h4>
								<a title="​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia " href="http://nhipsongso.tuoitre.vn/tin/20170120/ces-2017-samsung-trinh-dien-cong-nghe-am-thanh-tuong-lai-cho-giai-tri-tai-gia/1254817.html">
									​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia 																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<div class="highlight">
				<h2 class="title-news"> Bạn cần biết </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
									Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/13/online-myths-sized-1484283917.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
									Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/11/elearning-video-chat-1484126353.jpg"alt=""/>							</a>
							<h4>
								<a title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
									​Những 'thầy giáo' trực tuyến tốt nhất (Phần 2)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/11/istock-000016029216small-1484111991.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html">
									Những 'thầy giáo' trực tuyến tốt nhất (Phần 1)																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
	</section>

			<aside class="sidebar">
			
							<div class="block-1">
					<h2><a>Tin đọc nhiều</a></h2>
					<div class="inner">
												<article class="bl-ar">
															<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html" title="">
									<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/06/01/sim-dien-thoai-1464758290.jpg"alt="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn "/>								</a>
														<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170121/phat-hien-hon-17-trieu-sim-di-dong-kich-hoat-san/1255825.html" title="Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn ">Phát hiện hơn 17 triệu SIM di động kích hoạt sẵn 																	</a></h4>
						</article>
													<ul class="list-1">
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170121/khuyen-khich-dau-tu-vao-cong-nghe-thong-tin/1255849.html" title="Khuyến khích đầu tư vào công nghệ thông tin ">Khuyến khích đầu tư vào công nghệ thông tin 																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170120/ces-2017-samsung-trinh-dien-cong-nghe-am-thanh-tuong-lai-cho-giai-tri-tai-gia/1254817.html" title="​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia ">​CES 2017 - Samsung trình diễn công nghệ âm thanh tương lai cho giải trí tại gia 																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170123/samsung-galaxy-note-7-no-do-loi-thiet-ke-va-san-xuat-pin/1256653.html" title="Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin">Samsung: Galaxy Note 7 nổ do lỗi thiết kế và sản xuất pin																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170119/wifi-mien-phi-phuc-vu-hoi-hoa-xuan-2017/1254163.html" title="​WiFi miễn phí phục vụ hội hoa xuân 2017">​WiFi miễn phí phục vụ hội hoa xuân 2017																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170119/nguyen-nhan-note-7-boc-lua-la-do-pin/1253566.html" title="Nguyên nhân Note 7 bốc lửa là do pin?">Nguyên nhân Note 7 bốc lửa là do pin?																					</a></li>
															</ul>
											</div>
				</div>
			
																		<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/smartphone/20170108/nokia-tro-lai-ra-mat-smartphone-dau-tien-dung-android/1248991.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/08/nokia6-smartphoneandroid-1483873483.jpg"alt="​Nokia trở lại, ra mắt smartphone đầu tiên dùng Android"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/smartphone/20170108/nokia-tro-lai-ra-mat-smartphone-dau-tien-dung-android/1248991.html" title="​Nokia trở lại, ra mắt smartphone đầu tiên dùng Android">​Nokia trở lại, ra mắt smartphone đầu tiên dùng Android																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161228/mobifone-cho-doi-so-khong-can-doi-sim/1243105.html" title="MobiFone cho đổi số, không cần đổi SIM">MobiFone cho đổi số, không cần đổi SIM																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161206/iphone-6s-loi-pin-ngat-nguon-bat-ngo/1231480.html" title="iPhone 6s lỗi pin, ngắt nguồn bất ngờ">iPhone 6s lỗi pin, ngắt nguồn bất ngờ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161108/iphone-7-them-mau-trang-truoc-ngay-ban-tai-vn/1215730.html" title="iPhone 7 thêm màu trắng trước ngày bán tại VN?">iPhone 7 thêm màu trắng trước ngày bán tại VN?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161107/mua-smartphone-mobiistar-duoi-hai-trieu-dong/1215199.html" title="Mua smartphone Mobiistar dưới hai triệu đồng ">Mua smartphone Mobiistar dưới hai triệu đồng 																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161115/apple-chuan-bi-ra-mat-kinh-thong-minh/1219462.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/11/15/googleglassaugmentedreality-800x438-1479183342.jpg"alt="Apple chuẩn bị ra mắt kính thông minh?"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161115/apple-chuan-bi-ra-mat-kinh-thong-minh/1219462.html" title="Apple chuẩn bị ra mắt kính thông minh?">Apple chuẩn bị ra mắt kính thông minh?																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161028/apple-cach-tan-macbook-pro-2016-nang-cap-macbook-air/1209403.html" title="Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air">Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20160923/gopro-gioi-thieu-may-bay-khong-nguoi-lai-gia-re/1175133.html" title="GoPro giới thiệu máy bay không người lái giá r​ẻ">GoPro giới thiệu máy bay không người lái giá r​ẻ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20160917/trien-lam-avshow-2016-thuong-thuc-nhung-dan-phoi-am/1173099.html" title="Triển lãm AVShow 2016: thưởng thức những dàn phối ​âm">Triển lãm AVShow 2016: thưởng thức những dàn phối ​âm																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20160912/amazon-ra-mat-fire-hd-moi-duoi-hai-trieu-dong/1168833.html" title="Amazon ra mắt Fire HD mới dưới hai triệu đồng">Amazon ra mắt Fire HD mới dưới hai triệu đồng																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat">Thủ thuật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (phần cuối)"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)">Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)">Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html" title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)">​Những 'thầy giáo' trực tuyến tốt nhất (Phần 2)																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)">Những 'thầy giáo' trực tuyến tốt nhất (Phần 1)																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161230/ru-ban-hoc-tieng-anh-theo-nhom-voi-duolingo-clubs/1244932.html" title="Rủ bạn học tiếng Anh theo nhóm với Duolingo Clubs">Rủ bạn học tiếng Anh theo nhóm với Duolingo Clubs																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170113/nhin-lai-2016-nguoi-viet-mat-tien-vi-ransomware-nhung-chua-de-tam/1251268.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/13/ransomwaretitleresize-1436171366-1484271360.jpg"alt="Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170113/nhin-lai-2016-nguoi-viet-mat-tien-vi-ransomware-nhung-chua-de-tam/1251268.html" title="Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm">Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170101/ma-doc-tan-cong-tram-phat-wifi-tu-thiet-bi-android/1245634.html" title="Mã độc tấn công trạm phát WiFi từ thiết bị Android">Mã độc tấn công trạm phát WiFi từ thiết bị Android																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20161227/hacker-de-dang-cuop-ve-may-bay-cua-hanh-khach/1243090.html" title="​Hacker dễ dàng &quot;cướp&quot; vé máy bay của hành khách">​Hacker dễ dàng "cướp" vé máy bay của hành khách																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20161217/super-mario-run-cho-dien-thoai-android-la-ma-doc/1237843.html" title="Super Mario Run cho điện thoại Android là mã độc">Super Mario Run cho điện thoại Android là mã độc																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20161217/len-mang-so-nhat-lo-thong-tin-nhay-cam-mat-du-lieu/1237816.html" title="​Lên mạng sợ nhất lộ thông tin nhạy cảm, mất dữ liệu">​Lên mạng sợ nhất lộ thông tin nhạy cảm, mất dữ liệu																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/12/30/ransomware-macbook2017-1483094541.jpg"alt="Những ứng dụng anti-virus tốt nhất cho máy Mac"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="Những ứng dụng anti-virus tốt nhất cho máy Mac">Những ứng dụng anti-virus tốt nhất cho máy Mac																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161209/mua-iphone-5s-va-ipad-mini-2-tra-gop-tu-649000-dong/1232659.html" title="​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng">​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161202/mua-hang-online-friday-can-chuan-bi-gi/1228636.html" title="​Mua hàng Online Friday cần chuẩn bị gì?">​Mua hàng Online Friday cần chuẩn bị gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161104/chon-mua-apple-chinh-hang-tai-fpt-shop-co-gi-khac-biet/1213690.html" title="Chọn mua Apple chính hãng tại FPT Shop có gì khác biệt?">Chọn mua Apple chính hãng tại FPT Shop có gì khác biệt?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20161031/mua-macbook-pro-2016-can-biet-nhung-dieu-nay-truoc/1211008.html" title="Mua MacBook Pro 2016, cần biết những điều này trước">Mua MacBook Pro 2016, cần biết những điều này trước																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá sản phẩm</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/09/22/galaxytabs2-qwertykeyboard01resize-1442929932.jpg"alt="Galaxy Tab S2: biến đổi giữa tablet và laptop"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="Galaxy Tab S2: biến đổi giữa tablet và laptop">Galaxy Tab S2: biến đổi giữa tablet và laptop																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150915/trai-nghiem-thuc-te-camera-galaxy-note-5/969576.html" title="Trải nghiệm thực tế camera Galaxy Note 5">Trải nghiệm thực tế camera Galaxy Note 5																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20150609/cap-nhat-ios-9-iphone-va-ipad-loi-gi/758949.html" title="Cập nhật iOS 9, iPhone và iPad lợi gì?">Cập nhật iOS 9, iPhone và iPad lợi gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/blog/20150526/su-that-nhung-cai-nhat-qua-dat-cua-bkav-bphone/752484.html" title="Giải mã hệ điều hành, phương thức truyền tải của BPhone">Giải mã hệ điều hành, phương thức truyền tải của BPhone																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/may-tinh/20150310/kham-pha-apple-macbook-sieu-mong-moi/718712.html" title="Khám phá Apple MacBook &quot;siêu mỏng&quot; mới">Khám phá Apple MacBook "siêu mỏng" mới																									</a></li>
																			</ul>
															</div>
						</div>
														</aside>
		<img src="http://dt.tuoitre.vn?app=1&cat=16&obj=1256653" width="1" height="1">

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://nhipsongso.tuoitre.vn/tin/20170123/samsung-galaxy-note-7-no-do-loi-thiet-ke-va-san-xuat-pin/1256653.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

	    	</section>
    	<footer class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn/" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
        <li><a href="http://tv.tuoitre.vn/" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
        <!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
        <li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li>
    </ul>
    <ul class="list-link">
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
                <dd><a href="http://tuoitre.vn/tinthe-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
                <dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
                <dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://media.tuoitre.vn" title="Media">Media</a></dt>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TTAudio.aspx" title="Nghe đọc báo">Nghe đọc báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/BookMedia.aspx" title="Sách báo">Sách báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TVO.aspx" title="Clip thời sự">Clip thời sự</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Radio.aspx" title="Nghe nhạc">Nghe nhạc</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Film.aspx" title="Xem phim">Xem phim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
                <dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
                <!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
            </dl>

        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
            </dl>
        </li>

    </ul>
    <div class="bottom-footer">
        <a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/images/logo-footer.png" /></a>
        <p class="float-l">
            <strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="float-r">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</footer>
<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
<ul class="list-appmobile">
    <li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
    <li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>	</div>

	<span class="overlay-fancy"></span>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v775/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>