<!doctype html>
<!--[if IE 7]>
<html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]>
<html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]>
<html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://nhipsongso.tuoitre.vn/tin/20170425/tuyen-bo-ngan-chan-live-cha-giet-con-van-xuat-hien-tren-facebook/1304181.html" />
<meta property="og:description" content="TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/04/25/fb-1493121981.jpg" />
<meta name="description" content="TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát." />
<meta name="keywords" content="TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-25 19:24 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-25 19:24 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-25 19:24 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát." />
<meta name="keywords" content="TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.min.js"></script>
<title>Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook - Tuổi Trẻ Online</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="language" content="en"/>
    <meta name="robots"
          content="index, follow"/>
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k"/>
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/favicon.ico" type="image/x-icon"/>
    <meta name="viewport" content="width=device-width"/>

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/favicon.ico" type="image/x-icon"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/flexslider.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/plug-in-cmt.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox-buttons.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox-thumbs.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/font-awesome.min.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/screen.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/pikaday.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/print.css" media="print"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/custom.css" media="screen"/>
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/html5.js"></script><![endif]-->
    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body>
	<header class="header">
	<div class="inner">
		<a class="btn-menu" href="javascript:void(0)" title="Chuyên Mục"><img class="wi-icon wi-icon-menu" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/transparent.png">Chuyên Mục</a>	
		<a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo.png"></a>	
		<a class="logo-1" href="http://nhipsongso.tuoitre.vn" title="Nhịp Sống Số"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo-nss.png"> </a>	
		<ul class="list-social">
			<li><a class="wi-icon wi-icon-face" href="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/baotuoitre&width&layout=button&action=like&show_faces=false&share=true&height=35" title="facebook"></a></li>
			<li><a class="wi-icon wi-icon-tw" href="http://twitter.com/home?status=https://www.facebook.com/baotuoitre" title="tw"></a></li>
			<li><a class="wi-icon wi-icon-google" href="https://plus.google.com/share?url=https://www.facebook.com/baotuoitre" title="google"></a></li>
			<!-- <li><a class="wi-icon wi-icon-rss" href="#" title="rss"></a></li> -->
			<li><a class="wi-icon wi-icon-mail" href="mailto:?subject=Xem tin tức mới nhất tại tuoitre.vn&body=Xem tin tức mới nhất tại tuoitre.vn" title="Xem tin tức mới nhất tại tuoitre.vn"></a></li>
		</ul>

<ul class="list-cata">
				<li>
					<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - suy nghỉ">Thời sự - suy nghỉ</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - ký sự">Phóng sự - ký sự</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></li>
						<li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát - Bình luận">Quan sát - Bình luận</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></li>
						<li><a href="http://diaoc.tuoitre.vn/" title="Bất động sản">Bất động sản</a></li>
						<li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a>
					<ul class="sub-cata">
						<li><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a>
					<ul class="sub-cata">
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri" title="">Giải trí</a></li>						
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="">Âm nhạc</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="">Điện ảnh</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="">Thời Trang</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="">Truyền hình</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="">Hậu trường</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="">Văn học - Sách</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh" title="">Góc ảnh</a></li>
					</ul>
				</li>
				<li>
					<a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a>
					<ul class="sub-cata">
						<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="">Điện thoại</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="">Thiết bị số</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="">Thị trường</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia" title="">Đánh giá</a></li>						
<li><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="">Blog</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="">Bảo mật</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="">Tư vấn tiêu dùng</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="">Nhịp cầu</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="">Sống &amp; Yêu</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="">Cơ hội việc làm</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="">Nhịp sống online</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="">Bắc nhịp trái tim</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao" title="">Cùng làm báo</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi" title="">Phản hồi</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong" title="">Đường dây nóng</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/tam-su" title="">Tâm sự</a></li>
					</ul>
				</li>
				<li>
					<a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a>
					<ul class="sub-cata">
						<li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="">Những miền đất lạ</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="">Trải nghiệm - Khám phá</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="">Ẩm thực</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="">Văn hóa</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="">Góc ảnh lữ hành</a></li>
					</ul>
				</li>
				<li>
					<a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a>
					<ul class="sub-cata">
						<li><a href="http://thethao.tuoitre.vn/trang/bong-da" title="">Bóng đá</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/quan-vot" title="">Quần vợt</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="">Các môn khác</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="">Thể thao &amp; Cuộc sống</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="">Sức khỏe thể thao</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/hau-truong" title="">Hậu trường</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="">Phòng mạch online</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="">Mẹ &amp; Bé</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="">Giới tính</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="">Tư vấn hiếm muộn</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe - Đời sống</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/du-lich-giai-tri" title="">Du lịch - Giải trí</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/dia-oc-cong-nghe" title="">Địa ốc - Công nghệ</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm - Dịch vụ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://media.tuoitre.vn" title="Media"> Media</a>
					<ul class="sub-cata">
						<li><a href="http://media.tuoitre.vn/TTAudio.aspx" title="">Nghe đọc báo</a></li>
						<li><a href="http://media.tuoitre.vn/Radio.aspx" title="">Radio</a></li>
						<li><a href="http://media.tuoitre.vn/TVO.aspx" title="">Clip thời sự</a></li>
						<li><a href="http://media.tuoitre.vn/BookMedia.aspx" title="">Sách báo</a></li>
						<li><a href="http://media.tuoitre.vn/Film.aspx" title="">Xem phim</a></li>
					</ul>
				</li>
				<li class="style-1">
					<a href="http://tuoitrenews.vn/" title="TUOITRENEWS">TUOITRENEWS</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a>
				</li>
				<li class="style-1">
					<a href="http://tv.tuoitre.vn/" title="Tuổi trẻ TV">Tuổi trẻ TV</a>
				</li>
				<li class="style-1">
					<a href="http://tusach.tuoitre.vn/" title="Tủ sách">Tủ sách</a>
				</li>
			</ul> 
		<!--<ul class="list-cata">
			<li class="active"><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a></li>
			<li><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></li>
			<li><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a></li>
			<li><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a></li>
			<li><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a></li>
			<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a></li>
			<li><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a></li>
			<li><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a></li>
			<li><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a></li>
			<li><a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a></li>
			<li><a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a></li>
			<li><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a></li>
			<li><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a></li>
			<li><a href="http://media.tuoitre.vn" title="Media"> Media</a></li>
			<li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a></li>
			<li class="style-1 active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a></li>
			<li class="style-1"><a href="http://tv.tuoitre.vn" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		</ul> -->
	</div>	
</header>
	<div class="wrapper detail">
    	<nav class="main-menu">
			<ul class="clearfix">
				<li class="menu-home"><a href="http://nhipsongso.tuoitre.vn/" title="Nhịp sống số">Nhịp sống số</a></li>
				<li class="menu-dien-thoai"><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></li>
				<li class="menu-thiet-bi-so"><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></li>
<li class="menu-thi-truong"><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="Thị trường">Thị trường</a></li>
<li class="menu-danh-gia-san-pham"><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham" title="Đánh giá sản phẩm">Đánh giá</a></li>
				<li class="menu-blog"><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog công nghệ">Blog</a></li>
				<li class="menu-bao-mat"><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="Bảo mật">Bảo mật</a></li>
				<li class="menu-tu-van-tieu-dung"><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn</a></li>
				<li class="menu-thu-thuat-kien-thuc"><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật- Kiến thức</a></li>
				<li class="menu-nhip-cau"><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></li>
				<li class="btn-search" style="padding:0px">
					<a id="link-search"  title="Search"><img class="wi-icon wi-icon-search" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/transparent.png"></a>
					<form class="frm-search" id="search-frm" method="get" action="http://tuoitre.vn/tim-kiem/tat-ca/">
						<input class="txt-search" type="text" name="q" id="search-txt">
					</form>
				</li> 
			</ul>
		</nav>    	<section class="main-1 clearfix">
        		
			<div class="highlight-top-1 clearfix">
			<div class="wrapper-slider">
				<div class="flexslider12">
					<ul class="slides">
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170425/iot-chia-khoa-cho-dn-buoc-vao-cuoc-cach-mang-cong-nghiep-lan-thu-tu/1304232.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/25/nota-tim-1493125635.png"alt="IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170425/iot-chia-khoa-cho-dn-buoc-vao-cuoc-cach-mang-cong-nghiep-lan-thu-tu/1304232.html" title="IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư">IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/25/148920-dsc040973918jpg-1493120493.jpg"alt="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html" title="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)">Để có những bức ảnh lung linh bằng điện thoại (Phần 1)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170425/8-lan-dau-tien-an-tuong-khong-phai-cua-the8finity-show/1303941.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/25/local-launch-hinh-1-jpg-1493093454.jpg"alt="​8 lần đầu tiên ấn tượng không phai của The8Finity Show"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170425/8-lan-dau-tien-an-tuong-khong-phai-cua-the8finity-show/1303941.html" title="​8 lần đầu tiên ấn tượng không phai của The8Finity Show">​8 lần đầu tiên ấn tượng không phai của The8Finity Show																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170425/ma-doc-milkydoor-bien-dien-thoai-thanh-backdoor-di-dong/1303962.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/25/1-1493094784.png"alt="Mã độc MilkyDoor biến điện thoại thành backdoor di động"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170425/ma-doc-milkydoor-bien-dien-thoai-thanh-backdoor-di-dong/1303962.html" title="Mã độc MilkyDoor biến điện thoại thành backdoor di động">Mã độc MilkyDoor biến điện thoại thành backdoor di động																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170424/94-nguoi-viet-dung-mobile-de-vao-mang-xa-hoi-hang-ngay/1303632.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/24/screen-shot-2017-04-24-at-5-59-38-pm-1493032996.jpg"alt="94% người Việt dùng mobile để vào mạng xã hội hàng ngày"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170424/94-nguoi-viet-dung-mobile-de-vao-mang-xa-hoi-hang-ngay/1303632.html" title="94% người Việt dùng mobile để vào mạng xã hội hàng ngày">94% người Việt dùng mobile để vào mạng xã hội hàng ngày																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170424/ung-dung-gia-mao-game-super-mario-an-cap-thong-tin-the-tin-dung/1303455.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/24/super-mario-malware-1493014503.png"alt="Ứng dụng giả mạo game Super Mario ăn cắp thông tin thẻ tín dụng"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170424/ung-dung-gia-mao-game-super-mario-an-cap-thong-tin-the-tin-dung/1303455.html" title="Ứng dụng giả mạo game Super Mario ăn cắp thông tin thẻ tín dụng">Ứng dụng giả mạo game Super Mario ăn cắp thông tin thẻ tín dụng																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/24/img-2455-jpg-1493011433.jpg"alt="Cần Thơ ứng dụng thẻ du lịch thông minh"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html" title="Cần Thơ ứng dụng thẻ du lịch thông minh">Cần Thơ ứng dụng thẻ du lịch thông minh																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170424/ung-dung-uber-vi-pham-quyen-rieng-tu/1303416.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/24/uber-1493008391.jpg"alt="Ứng dụng Uber vi phạm quyền riêng tư?"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170424/ung-dung-uber-vi-pham-quyen-rieng-tu/1303416.html" title="Ứng dụng Uber vi phạm quyền riêng tư?">Ứng dụng Uber vi phạm quyền riêng tư?																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170424/thu-vien-xanh-doat-giai-nhat-insee-prize-2017/1303419.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/24/nhom-thang-cuoc-trinh-bay-ve-de-tai-cua-minh-truoc-ban-giam-khao-1493009234.jpg"alt="​Thư viện xanh đoạt giải nhất Insee prize 2017"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170424/thu-vien-xanh-doat-giai-nhat-insee-prize-2017/1303419.html" title="​Thư viện xanh đoạt giải nhất Insee prize 2017">​Thư viện xanh đoạt giải nhất Insee prize 2017																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170423/hang-san-xuat-o-to-bay-bat-dau-nhan-don-hang/1302504.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/22/aeromobil2017-airplane-config-studio-1492832790.jpg"alt="​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170423/hang-san-xuat-o-to-bay-bat-dau-nhan-don-hang/1302504.html" title="​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng">​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170423/my-tuyen-an-27-nam-tu-voi-hacker-la-con-trai-nghi-si-nga/1302474.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/22/seleznev-2-1492829303.jpg"alt="Mỹ tuyên án 27 năm tù với hacker là con trai nghị sĩ Nga"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170423/my-tuyen-an-27-nam-tu-voi-hacker-la-con-trai-nghi-si-nga/1302474.html" title="Mỹ tuyên án 27 năm tù với hacker là con trai nghị sĩ Nga">Mỹ tuyên án 27 năm tù với hacker là con trai nghị sĩ Nga																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170422/tai-sao-dai-mau-sac-lai-la-tieu-chi-khi-chon-mua-tv/1302495.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/22/qled-color-volume-main-3-1492831143.jpg"alt="​Tại sao dải màu sắc lại là tiêu chí khi chọn mua TV?"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170422/tai-sao-dai-mau-sac-lai-la-tieu-chi-khi-chon-mua-tv/1302495.html" title="​Tại sao dải màu sắc lại là tiêu chí khi chọn mua TV?">​Tại sao dải màu sắc lại là tiêu chí khi chọn mua TV?																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170421/dat-mua-galaxy-s8-s8-tai-fpt-shop-nhan-qua-khung/1301529.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/21/fpt-shop-galaxy-s8-13-1492709434.jpg"alt="Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170421/dat-mua-galaxy-s8-s8-tai-fpt-shop-nhan-qua-khung/1301529.html" title="Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng">Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170421/cong-bo-giai-thuong-asean-ict-award-2017/1302072.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/21/asean-ict-award-2017-1492767986.jpg"alt="​Công bố giải thưởng ASEAN ICT AWARD 2017"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170421/cong-bo-giai-thuong-asean-ict-award-2017/1302072.html" title="​Công bố giải thưởng ASEAN ICT AWARD 2017">​Công bố giải thưởng ASEAN ICT AWARD 2017																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170421/khuyen-cao-hien-tuong-lua-dao-cuoc-vien-thong-quoc-te/1301925.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/21/thumb-1492755197.jpg"alt="Cảnh báo hiện tượng lừa đảo cước viễn thông quốc tế"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170421/khuyen-cao-hien-tuong-lua-dao-cuoc-vien-thong-quoc-te/1301925.html" title="Cảnh báo hiện tượng lừa đảo cước viễn thông quốc tế">Cảnh báo hiện tượng lừa đảo cước viễn thông quốc tế																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170421/6-meo-cuc-hay-tren-android-6-ban-se-tiec-neu-bo-qua/1301343.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/20/1-1492676641.jpg"alt="6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170421/6-meo-cuc-hay-tren-android-6-ban-se-tiec-neu-bo-qua/1301343.html" title="6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua">6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170420/bose-bi-kien-vi-thu-thap-va-ban-thong-tin-rieng-tu/1301523.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/20/download-1492703494.jpg"alt="Bose bị kiện vì thu thập và bán thông tin riêng tư"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170420/bose-bi-kien-vi-thu-thap-va-ban-thong-tin-rieng-tu/1301523.html" title="Bose bị kiện vì thu thập và bán thông tin riêng tư">Bose bị kiện vì thu thập và bán thông tin riêng tư																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170420/choang-ngop-voi-dem-ra-mat-galaxy-s8-s8-tai-vn/1301313.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/20/1-1492674062.jpg"alt="​Choáng ngợp với đêm ra mắt Galaxy S8/S8+ tại VN"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170420/choang-ngop-voi-dem-ra-mat-galaxy-s8-s8-tai-vn/1301313.html" title="​Choáng ngợp với đêm ra mắt Galaxy S8/S8+ tại VN">​Choáng ngợp với đêm ra mắt Galaxy S8/S8+ tại VN																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170419/tri-tue-nhan-tao-chi-thang-nguoi-luoi/1300371.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/19/6c4525f5.jpg"alt="Trí tuệ nhân tạo chỉ thắng người lười"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170419/tri-tue-nhan-tao-chi-thang-nguoi-luoi/1300371.html" title="Trí tuệ nhân tạo chỉ thắng người lười">Trí tuệ nhân tạo chỉ thắng người lười																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170419/nghien-facebook-te-hon-nghien-ruou-bia/1300638.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/19/p050clcv-1492575104.jpg"alt="Nghiện Facebook tệ hơn nghiện rượu bia"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170419/nghien-facebook-te-hon-nghien-ruou-bia/1300638.html" title="Nghiện Facebook tệ hơn nghiện rượu bia">Nghiện Facebook tệ hơn nghiện rượu bia																			</a>
								</h3>
							</li>
											</ul>
				</div>
			</div>
		</div>
	
	<section class="content">

		<ul class="breadcumb">
							<li><a href="http://nhipsongso.tuoitre.vn" title="">Nhịp sống số </a></li>
					</ul>

		<div class="fck">
			<h1 id="object_id">Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook</h1>
			<ul class="social-bar social-bar-1">
				<li>25/04/2017 19:24 GMT+7</li>
				<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
				<li><a class="icon-google" target="_blank" href="https://plus.google.com/share?url=http://nhipsongso.tuoitre.vn/tin/20170425/tuyen-bo-ngan-chan-live-cha-giet-con-van-xuat-hien-tren-facebook/1304181.html" title=""></a></li>
				<li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://nhipsongso.tuoitre.vn/tin/20170425/tuyen-bo-ngan-chan-live-cha-giet-con-van-xuat-hien-tren-facebook/1304181.html&display=popup&ref=plugin" target="_blank" title=""></a></li>
			</ul>

			<p class="txt-head">TTO - Mạng Facebook một lần nữa đứng trước làn sóng chỉ trích sau khi một người đàn ông ở Phuket, Thái Lan dùng mạng xã hội này để phát trực tiếp cảnh ông ta giết con gái mới 11 tháng tuổi và tự sát.</p>

			<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Mạng Facebook đã bị nhiều người lợi dụng để phát tán các hành vi ghê tởm như cưỡng hiếp, giết người... - Ảnh: REUTERS" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/25/fb-1493121981.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Mạng Facebook đã bị nhiều người lợi dụng để phát tán các hành vi ghê tởm như cưỡng hiếp, giết người... - Ảnh: REUTERS</td>
		</tr></tbody></table><p>AFP dẫn nguồn tin cảnh sát ngày 25-4 cho biết bạn của người đàn ông này xem được cảnh quay và báo cảnh sát.</p>

<p>Khi tới địa điểm xảy ra vụ việc - một khách sạn bỏ hoang gần sân bay quốc tế Phuket, cảnh sát thấy người đàn ông và con gái đã chết. Họ cũng tìm thấy một điện thoại thông minh được gắn trên tường.</p>

<p>Cảnh sát tin rằng trước lúc xảy ra vụ việc, người đàn ông đã cãi nhau với mẹ bé gái. Người phụ nữ này hôm 25-4 đã đến bệnh viện nhận xác hai người thân trong nỗi đau đớn tột cùng.</p>

<p>Người đứng đầu tỉnh Phuket đã kêu gọi người dân Thái không chia sẻ đoạn clip dài 4 phút về vụ việc, nhưng đến chiều nay bản sao của clip này vẫn được tìm thấy trên mạng xã hội.</p>

<p>Facebook hiện chưa đưa ra bình luận, nhưng vụ việc xảy ra chỉ vài ngày sau khi giám đốc Mark Zuckerberg tuyên bố sẽ nỗ lực để mạng xã hội này không bị dùng để phát tán các hành vi gây thương tổn như giết người và tự tử.</p>

<p>Tuyên bố được ông Zuckerberg đưa ra sau khi một người đàn ông ở bang Ohio, Mỹ sử dụng tính năng phát video trực tiếp của Facebook (Facebook Live) để phát tán cảnh anh ta tiến tới một người đi đường và <a href="http://tuoitre.vn/tin/the-gioi/20170417/no-sung-giet-nguoi-dua-len-facebook-roi-doa-giet-tiep/1299417.html" target="_blank">bắn chết</a> người này.</p>

<p>Người đàn ông này sau đó đã tự tử sau khi bị cảnh sát truy lùng ráo riết.</p>

<p>Trước đó vào tháng 3, một nhóm khoảng 5-6 gã đàn ông ở Chicago, Mỹ đã tấn công tình dục một cô gái 15 tuổi và phát trực tiếp trên Facebook. Khoảng 40 người xem đoạn quay này song không ai báo cảnh sát.</p>

			<div class="wrapper-qt">

				<div class="qtam_social btn-qt">
					<input type="hidden" id="object_id" value="1304181" />
					<div id="like_thread" layout="tto">
					</div>
				</div>

				<!-- <ul class="social-bar social-bar-2">
					
					<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
					<li>
						<div class="g-plusone" data-annotation="none" data-width="300"></div>

						<script type="text/javascript">
						(function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/platform.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
						</script>
					</li>
					<li>
						<iframe src="https://www.facebook.com/plugins/like.php?href=&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:85px;height:20px;" allowTransparency="true"></iframe>
					</li>
				</ul> -->
				<strong>M.ANH</strong>
			</div>
		</div>
					<div class="highlight">
				<h2 class="title-news">Tin liên quan </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Nổ súng giết người đưa lên Facebook rồi dọa giết tiếp" href="http://tuoitre.vn/tin/the-gioi/20170417/no-sung-giet-nguoi-dua-len-facebook-roi-doa-giet-tiep/1299417.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/17/us-ohio-cleveland-man-hunt-bbc-1492400065.jpg"alt=""/>							</a>
							<h4>
								<a title="Nổ súng giết người đưa lên Facebook rồi dọa giết tiếp" href="http://tuoitre.vn/tin/the-gioi/20170417/no-sung-giet-nguoi-dua-len-facebook-roi-doa-giet-tiep/1299417.html">
									Nổ súng giết người đưa lên Facebook rồi dọa giết tiếp																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="40 người xem Facebook trực tiếp thiếu nữ bị cưỡng hiếp" href="http://tuoitre.vn/tin/the-gioi/20170322/40-nguoi-xem-facebook-truc-tiep-thieu-nu-bi-cuong-hiep/1284665.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/03/22/watching-computer-screen-1490171598.jpg"alt=""/>							</a>
							<h4>
								<a title="40 người xem Facebook trực tiếp thiếu nữ bị cưỡng hiếp" href="http://tuoitre.vn/tin/the-gioi/20170322/40-nguoi-xem-facebook-truc-tiep-thieu-nu-bi-cuong-hiep/1284665.html">
									40 người xem Facebook trực tiếp thiếu nữ bị cưỡng hiếp																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Facebook tấn công truyền hình, trực tiếp giải bóng đá Mexico" href="http://nhipsongso.tuoitre.vn/tin/20170215/facebook-tan-cong-truyen-hinh-truc-tiep-giai-bong-da-mexico/1264606.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/14/mexico-gettyimages-1487055324.jpg"alt=""/>							</a>
							<h4>
								<a title="​Facebook tấn công truyền hình, trực tiếp giải bóng đá Mexico" href="http://nhipsongso.tuoitre.vn/tin/20170215/facebook-tan-cong-truyen-hinh-truc-tiep-giai-bong-da-mexico/1264606.html">
									​Facebook tấn công truyền hình, trực tiếp giải bóng đá Mexico																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<ul class="block-key">
				<li>Từ khóa</li>
									<li>
						<a href="/chu-de/giet-con/39028.html">giết con</a>
					</li>
									<li>
						<a href="/chu-de/tu-sat/15097.html">tự sát</a>
					</li>
									<li>
						<a href="/chu-de/phat-truc-tiep/774296.html">phát trực tiếp</a>
					</li>
									<li>
						<a href="/chu-de/facebook/511.html">Facebook</a>
					</li>
							</ul>
		
		<input type="hidden" id="cm-oid" name="cm-oid" value="1304181" />
		<input type="hidden" id="cm-aid" name="cm-aid" value="6" />

		<!-- Comment -->
					
<input type="hidden" id="cm-oid" name="cm-oid" value="1304181" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1304181)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook - Nhịp sống số - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="16" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=5c7e14a0bdba7450db8b076325836510&amp;o=i" width="1" height="1" />				<!-- End Comment -->

					<div class="highlight">
				<h2 class="title-news">Tin cùng chuyên mục </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư" href="http://nhipsongso.tuoitre.vn/tin/20170425/iot-chia-khoa-cho-dn-buoc-vao-cuoc-cach-mang-cong-nghiep-lan-thu-tu/1304232.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/25/nota-tim-1493125635.png"alt=""/>							</a>
							<h4>
								<a title="IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư" href="http://nhipsongso.tuoitre.vn/tin/20170425/iot-chia-khoa-cho-dn-buoc-vao-cuoc-cach-mang-cong-nghiep-lan-thu-tu/1304232.html">
									IoT:  Chìa khóa cho DN bước vào cuộc cách mạng công nghiệp lần thứ tư																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/25/148920-dsc040973918jpg-1493120493.jpg"alt=""/>							</a>
							<h4>
								<a title="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html">
									Để có những bức ảnh lung linh bằng điện thoại (Phần 1)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Mã độc MilkyDoor biến điện thoại thành backdoor di động" href="http://nhipsongso.tuoitre.vn/tin/20170425/ma-doc-milkydoor-bien-dien-thoai-thanh-backdoor-di-dong/1303962.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/25/1-1493094784.png"alt=""/>							</a>
							<h4>
								<a title="Mã độc MilkyDoor biến điện thoại thành backdoor di động" href="http://nhipsongso.tuoitre.vn/tin/20170425/ma-doc-milkydoor-bien-dien-thoai-thanh-backdoor-di-dong/1303962.html">
									Mã độc MilkyDoor biến điện thoại thành backdoor di động																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="94% người Việt dùng mobile để vào mạng xã hội hàng ngày" href="http://nhipsongso.tuoitre.vn/tin/20170424/94-nguoi-viet-dung-mobile-de-vao-mang-xa-hoi-hang-ngay/1303632.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/screen-shot-2017-04-24-at-5-59-38-pm-1493032996.jpg"alt=""/>							</a>
							<h4>
								<a title="94% người Việt dùng mobile để vào mạng xã hội hàng ngày" href="http://nhipsongso.tuoitre.vn/tin/20170424/94-nguoi-viet-dung-mobile-de-vao-mang-xa-hoi-hang-ngay/1303632.html">
									94% người Việt dùng mobile để vào mạng xã hội hàng ngày																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<div class="highlight">
				<h2 class="title-news"> Bạn cần biết </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/25/148920-dsc040973918jpg-1493120493.jpg"alt=""/>							</a>
							<h4>
								<a title="Để có những bức ảnh lung linh bằng điện thoại (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/20170425/de-co-nhung-buc-anh-lung-linh-bang-dien-thoai-phan-1/1304016.html">
									Để có những bức ảnh lung linh bằng điện thoại (Phần 1)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Cần Thơ ứng dụng thẻ du lịch thông minh" href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/img-2455-jpg-1493011433.jpg"alt=""/>							</a>
							<h4>
								<a title="Cần Thơ ứng dụng thẻ du lịch thông minh" href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html">
									Cần Thơ ứng dụng thẻ du lịch thông minh																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua" href="http://nhipsongso.tuoitre.vn/tin/20170421/6-meo-cuc-hay-tren-android-6-ban-se-tiec-neu-bo-qua/1301343.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/20/1-1492676641.jpg"alt=""/>							</a>
							<h4>
								<a title="6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua" href="http://nhipsongso.tuoitre.vn/tin/20170421/6-meo-cuc-hay-tren-android-6-ban-se-tiec-neu-bo-qua/1301343.html">
									6 mẹo cực hay trên Android 6 bạn sẽ tiếc nếu bỏ qua																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone" href="http://nhipsongso.tuoitre.vn/tin/20170411/apple-clip-ung-dung-quay-video-ky-xao-cho-iphone/1296008.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/11/apple-clips-mobile-app-iphone-red-1491900051.jpg"alt=""/>							</a>
							<h4>
								<a title="​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone" href="http://nhipsongso.tuoitre.vn/tin/20170411/apple-clip-ung-dung-quay-video-ky-xao-cho-iphone/1296008.html">
									​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
	</section>

			<aside class="sidebar">
			
							<div class="block-1">
					<h2><a>Tin đọc nhiều</a></h2>
					<div class="inner">
												<article class="bl-ar">
															<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170423/hang-san-xuat-o-to-bay-bat-dau-nhan-don-hang/1302504.html" title="">
									<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/22/aeromobil2017-airplane-config-studio-1492832790.jpg"alt="​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng"/>								</a>
														<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170423/hang-san-xuat-o-to-bay-bat-dau-nhan-don-hang/1302504.html" title="​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng">​Hãng sản xuất ô tô bay bắt đầu nhận đơn hàng																	</a></h4>
						</article>
													<ul class="list-1">
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170424/ung-dung-uber-vi-pham-quyen-rieng-tu/1303416.html" title="Ứng dụng Uber vi phạm quyền riêng tư?">Ứng dụng Uber vi phạm quyền riêng tư?																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170423/my-tuyen-an-27-nam-tu-voi-hacker-la-con-trai-nghi-si-nga/1302474.html" title="Mỹ tuyên án 27 năm tù với hacker là con trai nghị sĩ Nga">Mỹ tuyên án 27 năm tù với hacker là con trai nghị sĩ Nga																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170421/khuyen-cao-hien-tuong-lua-dao-cuoc-vien-thong-quoc-te/1301925.html" title="Cảnh báo hiện tượng lừa đảo cước viễn thông quốc tế">Cảnh báo hiện tượng lừa đảo cước viễn thông quốc tế																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170425/tuyen-bo-ngan-chan-live-cha-giet-con-van-xuat-hien-tren-facebook/1304181.html" title="Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook">Tuyên bố ngăn chặn, live cha giết con vẫn xuất hiện trên Facebook																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170424/can-tho-ung-dung-the-du-lich-thong-minh/1303452.html" title="Cần Thơ ứng dụng thẻ du lịch thông minh">Cần Thơ ứng dụng thẻ du lịch thông minh																					</a></li>
															</ul>
											</div>
				</div>
			
																		<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170421/dat-mua-galaxy-s8-s8-tai-fpt-shop-nhan-qua-khung/1301529.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/21/fpt-shop-galaxy-s8-13-1492709434.jpg"alt="Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170421/dat-mua-galaxy-s8-s8-tai-fpt-shop-nhan-qua-khung/1301529.html" title="Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng">Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170326/xuat-hien-samsung-galaxy-s8-nhai-tai-viet-nam-gia-3-trieu-dong/1286939.html" title="​Xuất hiện Samsung Galaxy S8 nhái tại Việt Nam, giá 3 triệu đồng">​Xuất hiện Samsung Galaxy S8 nhái tại Việt Nam, giá 3 triệu đồng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/smartphone/20170322/apple-ra-mat-iphone-7-mau-son-do/1284743.html" title="Apple ra mắt iPhone 7 ​màu son đỏ">Apple ra mắt iPhone 7 ​màu son đỏ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20170316/nokia-nhac-tcl-ban-quyen-thuong-hieu-dien-thoai-alcatel/1281506.html" title="​Nokia nhắc TCL bản quyền thương hiệu điện thoại Alcatel">​Nokia nhắc TCL bản quyền thương hiệu điện thoại Alcatel																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170301/tin-do-dien-thoai-di-dong-tang-len-5-ti-nguoi/1272617.html" title="&#039;Tín đồ&#039; điện thoại di động tăng lên 5 tỉ người">'Tín đồ' điện thoại di động tăng lên 5 tỉ người																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20170324/montblanc-michael-kors-guess-ra-mat-dong-ho-thong-minh/1284872.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/03/24/michael-kors-smartwatch-2017-1490356141.jpg"alt="​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20170324/montblanc-michael-kors-guess-ra-mat-dong-ho-thong-minh/1284872.html" title="​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh">​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170308/qualcomm-cong-bo-trien-khai-thanh-cong-ket-noi-5g/1276865.html" title="​Qualcomm công bố triển khai thành công kết nối 5G">​Qualcomm công bố triển khai thành công kết nối 5G																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20170203/may-tinh-bang-hien-thi-chu-noi-cho-nguoi-mu/1256638.html" title="​Máy tính bảng hiển thị chữ nổi cho người mù">​Máy tính bảng hiển thị chữ nổi cho người mù																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161115/apple-chuan-bi-ra-mat-kinh-thong-minh/1219462.html" title="Apple chuẩn bị ra mắt kính thông minh?">Apple chuẩn bị ra mắt kính thông minh?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161028/apple-cach-tan-macbook-pro-2016-nang-cap-macbook-air/1209403.html" title="Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air">Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat">Thủ thuật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170411/apple-clip-ung-dung-quay-video-ky-xao-cho-iphone/1296008.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/11/apple-clips-mobile-app-iphone-red-1491900051.jpg"alt="​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170411/apple-clip-ung-dung-quay-video-ky-xao-cho-iphone/1296008.html" title="​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone">​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="​Máy đo nhịp tim hoạt động ra sao?">​Máy đo nhịp tim hoạt động ra sao?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170405/hai-cach-danh-cap-tai-khoan-ngan-hang-pho-bien/1291319.html" title="​Hai cách đánh cắp tài khoản ngân hàng phổ biến">​Hai cách đánh cắp tài khoản ngân hàng phổ biến																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170405/ung-dung-va-ame-hay-cho-dien-thoai-trong-tuan/1292075.html" title="Ứng dụng và Game hay cho điện thoại trong tuần">Ứng dụng và Game hay cho điện thoại trong tuần																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170331/vi-sao-windows-10-creators-update-dang-mong-doi/1289960.html" title="​Vì sao Windows 10 Creators Update đáng mong đợi?">​Vì sao Windows 10 Creators Update đáng mong đợi?																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170409/loi-0day-kho-tranh-trong-tat-ca-phien-ban-word/1294956.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/09/word-attack-0day-1491723510.jpg"alt="​Lỗi 0-day khó tránh trong tất cả phiên bản Word"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170409/loi-0day-kho-tranh-trong-tat-ca-phien-ban-word/1294956.html" title="​Lỗi 0-day khó tránh trong tất cả phiên bản Word">​Lỗi 0-day khó tránh trong tất cả phiên bản Word																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170405/hai-cach-danh-cap-tai-khoan-ngan-hang-pho-bien/1291319.html" title="​Hai cách đánh cắp tài khoản ngân hàng phổ biến">​Hai cách đánh cắp tài khoản ngân hàng phổ biến																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170404/gan-7000-trang-cong-thong-tin-dien-tu-vn-bi-tan-cong-nam-2016/1292036.html" title="Gần 7.000 trang/cổng thông tin điện tử VN bị tấn công năm 2016">Gần 7.000 trang/cổng thông tin điện tử VN bị tấn công năm 2016																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170328/website-cang-hang-khong-tan-son-nhat-lai-bi-hack/1288106.html" title="Website Cảng hàng không Tân Sơn Nhất lại bị hack?">Website Cảng hàng không Tân Sơn Nhất lại bị hack?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170327/nguy-co-tan-cong-mang-vao-ngan-hang-ngay-cang-tang/1287341.html" title="​Nguy cơ tấn công mạng vào ngân hàng ngày càng tăng">​Nguy cơ tấn công mạng vào ngân hàng ngày càng tăng																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/05/7827-46cf33adccaff7dad97eca23a9aeae4a-1449505274-9vsp-column-width-inline-1491380764.jpg"alt="​Máy đo nhịp tim hoạt động ra sao?"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="​Máy đo nhịp tim hoạt động ra sao?">​Máy đo nhịp tim hoạt động ra sao?																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170323/netflix-khuyen-tan-huong-phim-tot-hon-tren-tivi-lg/1285319.html" title="​Netflix khuyên tận hưởng phim tốt hơn trên tivi LG">​Netflix khuyên tận hưởng phim tốt hơn trên tivi LG																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170211/dong-ho-thong-minh-nao-nang-cap-android-wear-20/1262731.html" title="Đồng hồ thông minh nào nâng cấp Android Wear 2.0?">Đồng hồ thông minh nào nâng cấp Android Wear 2.0?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="Những ứng dụng anti-virus tốt nhất cho máy Mac">Những ứng dụng anti-virus tốt nhất cho máy Mac																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161209/mua-iphone-5s-va-ipad-mini-2-tra-gop-tu-649000-dong/1232659.html" title="​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng">​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá sản phẩm</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/09/22/galaxytabs2-qwertykeyboard01resize-1442929932.jpg"alt="Galaxy Tab S2: biến đổi giữa tablet và laptop"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="Galaxy Tab S2: biến đổi giữa tablet và laptop">Galaxy Tab S2: biến đổi giữa tablet và laptop																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150915/trai-nghiem-thuc-te-camera-galaxy-note-5/969576.html" title="Trải nghiệm thực tế camera Galaxy Note 5">Trải nghiệm thực tế camera Galaxy Note 5																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20150609/cap-nhat-ios-9-iphone-va-ipad-loi-gi/758949.html" title="Cập nhật iOS 9, iPhone và iPad lợi gì?">Cập nhật iOS 9, iPhone và iPad lợi gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/blog/20150526/su-that-nhung-cai-nhat-qua-dat-cua-bkav-bphone/752484.html" title="Giải mã hệ điều hành, phương thức truyền tải của BPhone">Giải mã hệ điều hành, phương thức truyền tải của BPhone																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/may-tinh/20150310/kham-pha-apple-macbook-sieu-mong-moi/718712.html" title="Khám phá Apple MacBook &quot;siêu mỏng&quot; mới">Khám phá Apple MacBook "siêu mỏng" mới																									</a></li>
																			</ul>
															</div>
						</div>
														</aside>
		<img src="http://dt.tuoitre.vn?app=1&cat=16&obj=1304181" width="1" height="1">

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://nhipsongso.tuoitre.vn/tin/20170425/tuyen-bo-ngan-chan-live-cha-giet-con-van-xuat-hien-tren-facebook/1304181.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

	    	</section>
    	<footer class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn/" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
        <li><a href="http://tv.tuoitre.vn/" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
        <!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
        <li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li>
    </ul>
    <ul class="list-link">
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
                <dd><a href="http://tuoitre.vn/tinthe-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
                <dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
                <dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://media.tuoitre.vn" title="Media">Media</a></dt>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TTAudio.aspx" title="Nghe đọc báo">Nghe đọc báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/BookMedia.aspx" title="Sách báo">Sách báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TVO.aspx" title="Clip thời sự">Clip thời sự</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Radio.aspx" title="Nghe nhạc">Nghe nhạc</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Film.aspx" title="Xem phim">Xem phim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
                <dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
                <!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
            </dl>

        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
            </dl>
        </li>

    </ul>
    <div class="bottom-footer">
        <a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo-footer.png" /></a>
        <p class="float-l">
            <strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="float-r">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</footer>
<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
<ul class="list-appmobile">
    <li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
    <li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>	</div>

	<span class="overlay-fancy"></span>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var listlinkadweb = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];var listlinkadmobile = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Opera Mobile|Kindle|Windows Phone|PSP|AvantGo|Atomic Web Browser|Blazer|Chrome Mobile|Dolphin|Dolfin|Doris|GO Browser|Jasmine|MicroB|Mobile Firefox|Mobile Safari|Mobile Silk|Motorola Internet Browser|NetFront|NineSky|Nokia Web Browser|Obigo|Openwave Mobile Browser|Palm Pre web browser|Polaris|PS Vita browser|Puffin|QQbrowser|SEMC Browser|Skyfire|Tear|TeaShark|UC Browser|uZard Web|wOSBrowser|Yandex.Browser/i.test(navigator.userAgent)){var listlinkad=listlinkadweb;}else{var listlinkad=listlinkadmobile;}
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>