<!doctype html>
<!--[if IE 7]>
<html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]>
<html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]>
<html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="​Robot khổng lồ Trung Quốc thách đấu với robot Mỹ - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://nhipsongso.tuoitre.vn/tin/20170510/robot-khong-lo-trung-quoc-thach-dau-voi-robot-my/1311306.html" />
<meta property="og:description" content="TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên &quot;Vua khỉ&quot; (Monkey King), chính thức thách đấu &#039;so găng&#039; với đại robot của Mỹ." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/05/09/dims-1494301473.jpg" />
<meta name="description" content="TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên &quot;Vua khỉ&quot; (Monkey King), chính thức thách đấu &#039;so găng&#039; với đại robot của Mỹ." />
<meta name="keywords" content="TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên &quot;Vua khỉ&quot; (Monkey King), chính thức thách đấu &#039;so găng&#039; với đại robot của Mỹ." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-05-10 07:02 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-05-10 07:02 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-05-10 07:29 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên &quot;Vua khỉ&quot; (Monkey King), chính thức thách đấu &#039;so găng&#039; với đại robot của Mỹ." />
<meta name="keywords" content="TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên &quot;Vua khỉ&quot; (Monkey King), chính thức thách đấu &#039;so găng&#039; với đại robot của Mỹ." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.min.js"></script>
<title>​Robot khổng lồ Trung Quốc thách đấu với robot Mỹ - Tuổi Trẻ Online</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="language" content="en"/>
    <meta name="robots"
          content="index, follow"/>
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k"/>
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/favicon.ico" type="image/x-icon"/>
    <meta name="viewport" content="width=device-width"/>

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/favicon.ico" type="image/x-icon"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/flexslider.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/plug-in-cmt.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox-buttons.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/jquery.fancybox-thumbs.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/font-awesome.min.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/screen.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/pikaday.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/print.css" media="print"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/custom.css" media="screen"/>
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/html5.js"></script><![endif]-->
    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KFJP3N');</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFJP3N"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<header class="header">
	<div class="inner">
		<a class="btn-menu" href="javascript:void(0)" title="Chuyên Mục"><img class="wi-icon wi-icon-menu" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/transparent.png">Chuyên Mục</a>	
		<a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo.png"></a>	
		<a class="logo-1" href="http://nhipsongso.tuoitre.vn" title="Nhịp Sống Số"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo-nss.png"> </a>	
		<ul class="list-social">
			<li><a class="wi-icon wi-icon-face" href="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/baotuoitre&width&layout=button&action=like&show_faces=false&share=true&height=35" title="facebook"></a></li>
			<li><a class="wi-icon wi-icon-tw" href="http://twitter.com/home?status=https://www.facebook.com/baotuoitre" title="tw"></a></li>
			<li><a class="wi-icon wi-icon-google" href="https://plus.google.com/share?url=https://www.facebook.com/baotuoitre" title="google"></a></li>
			<!-- <li><a class="wi-icon wi-icon-rss" href="#" title="rss"></a></li> -->
			<li><a class="wi-icon wi-icon-mail" href="mailto:?subject=Xem tin tức mới nhất tại tuoitre.vn&body=Xem tin tức mới nhất tại tuoitre.vn" title="Xem tin tức mới nhất tại tuoitre.vn"></a></li>
		</ul>

<ul class="list-cata">
				<li>
					<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - suy nghỉ">Thời sự - suy nghỉ</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - ký sự">Phóng sự - ký sự</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></li>
						<li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát - Bình luận">Quan sát - Bình luận</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></li>
						<li><a href="http://diaoc.tuoitre.vn/" title="Bất động sản">Bất động sản</a></li>
						<li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a>
					<ul class="sub-cata">
						<li><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a>
					<ul class="sub-cata">
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri" title="">Giải trí</a></li>						
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="">Âm nhạc</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="">Điện ảnh</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="">Thời Trang</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="">Truyền hình</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="">Hậu trường</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="">Văn học - Sách</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh" title="">Góc ảnh</a></li>
					</ul>
				</li>
				<li>
					<a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a>
					<ul class="sub-cata">
						<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="">Điện thoại</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="">Thiết bị số</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="">Thị trường</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia" title="">Đánh giá</a></li>						
<li><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="">Blog</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="">Bảo mật</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="">Tư vấn tiêu dùng</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="">Nhịp cầu</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="">Sống &amp; Yêu</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="">Cơ hội việc làm</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="">Nhịp sống online</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="">Bắc nhịp trái tim</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao" title="">Cùng làm báo</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi" title="">Phản hồi</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong" title="">Đường dây nóng</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/tam-su" title="">Tâm sự</a></li>
					</ul>
				</li>
				<li>
					<a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a>
					<ul class="sub-cata">
						<li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="">Những miền đất lạ</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="">Trải nghiệm - Khám phá</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="">Ẩm thực</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="">Văn hóa</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="">Góc ảnh lữ hành</a></li>
					</ul>
				</li>
				<li>
					<a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a>
					<ul class="sub-cata">
						<li><a href="http://thethao.tuoitre.vn/trang/bong-da" title="">Bóng đá</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/quan-vot" title="">Quần vợt</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="">Các môn khác</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="">Thể thao &amp; Cuộc sống</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="">Sức khỏe thể thao</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/hau-truong" title="">Hậu trường</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="">Phòng mạch online</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="">Mẹ &amp; Bé</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="">Giới tính</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="">Tư vấn hiếm muộn</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe - Đời sống</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/du-lich-giai-tri" title="">Du lịch - Giải trí</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/dia-oc-cong-nghe" title="">Địa ốc - Công nghệ</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm - Dịch vụ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://media.tuoitre.vn" title="Media"> Media</a>
					<ul class="sub-cata">
						<li><a href="http://media.tuoitre.vn/TTAudio.aspx" title="">Nghe đọc báo</a></li>
						<li><a href="http://media.tuoitre.vn/Radio.aspx" title="">Radio</a></li>
						<li><a href="http://media.tuoitre.vn/TVO.aspx" title="">Clip thời sự</a></li>
						<li><a href="http://media.tuoitre.vn/BookMedia.aspx" title="">Sách báo</a></li>
						<li><a href="http://media.tuoitre.vn/Film.aspx" title="">Xem phim</a></li>
					</ul>
				</li>
				<li class="style-1">
					<a href="http://tuoitrenews.vn/" title="TUOITRENEWS">TUOITRENEWS</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a>
				</li>
				<li class="style-1">
					<a href="http://tv.tuoitre.vn/" title="Tuổi trẻ TV">Tuổi trẻ TV</a>
				</li>
				<li class="style-1">
					<a href="http://tusach.tuoitre.vn/" title="Tủ sách">Tủ sách</a>
				</li>
			</ul> 
		<!--<ul class="list-cata">
			<li class="active"><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a></li>
			<li><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></li>
			<li><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a></li>
			<li><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a></li>
			<li><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a></li>
			<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a></li>
			<li><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a></li>
			<li><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a></li>
			<li><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a></li>
			<li><a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a></li>
			<li><a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a></li>
			<li><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a></li>
			<li><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a></li>
			<li><a href="http://media.tuoitre.vn" title="Media"> Media</a></li>
			<li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a></li>
			<li class="style-1 active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a></li>
			<li class="style-1"><a href="http://tv.tuoitre.vn" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		</ul> -->
	</div>	
</header>
	<div class="wrapper detail">
    	<nav class="main-menu">
			<ul class="clearfix">
				<li class="menu-home"><a href="http://nhipsongso.tuoitre.vn/" title="Nhịp sống số">Nhịp sống số</a></li>
				<li class="menu-dien-thoai"><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></li>
				<li class="menu-thiet-bi-so"><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></li>
<li class="menu-thi-truong"><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="Thị trường">Thị trường</a></li>
<li class="menu-danh-gia-san-pham"><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham" title="Đánh giá sản phẩm">Đánh giá</a></li>
				<li class="menu-blog"><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog công nghệ">Blog</a></li>
				<li class="menu-bao-mat"><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="Bảo mật">Bảo mật</a></li>
				<li class="menu-tu-van-tieu-dung"><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn</a></li>
				<li class="menu-thu-thuat-kien-thuc"><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật- Kiến thức</a></li>
				<li class="menu-nhip-cau"><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></li>
				<li class="btn-search" style="padding:0px">
					<a id="link-search"  title="Search"><img class="wi-icon wi-icon-search" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/transparent.png"></a>
					<form class="frm-search" id="search-frm" method="get" action="http://tuoitre.vn/tim-kiem/tat-ca/">
						<input class="txt-search" type="text" name="q" id="search-txt">
					</form>
				</li> 
			</ul>
		</nav>    	<section class="main-1 clearfix">
        		
			<div class="highlight-top-1 clearfix">
			<div class="wrapper-slider">
				<div class="flexslider12">
					<ul class="slides">
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170509/cam-ket-dong-hanh-cung-doanh-nghiep/1311432.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/09/hop-bao-hoi-cho-trien-lam-cntt-1494317974.jpg"alt="​Cam kết đồng hành cùng doanh nghiệp"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170509/cam-ket-dong-hanh-cung-doanh-nghiep/1311432.html" title="​Cam kết đồng hành cùng doanh nghiệp">​Cam kết đồng hành cùng doanh nghiệp																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170509/diem-tin-ngay-95-co-phieu-apple-pha-vo-ky-luc-cua-chinh-minh/1311345.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/09/google-1494305888.jpg"alt="Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170509/diem-tin-ngay-95-co-phieu-apple-pha-vo-ky-luc-cua-chinh-minh/1311345.html" title="Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình">Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/08/smartphones-2017-1494245335.jpg"alt="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html" title="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc">Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/09/facebook-hacked-resize-jpg-1494294186.jpg"alt="Facebook gặp sự cố, tạm ngừng hoạt động"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html" title="Facebook gặp sự cố, tạm ngừng hoạt động">Facebook gặp sự cố, tạm ngừng hoạt động																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170508/diem-tin-ngay-85-usa-today-de-nghi-fbi-dieu-tra-spam-tren-facebook/1310817.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/08/636296101773315987-usatoday-jpg-1494227212.jpg"alt="Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170508/diem-tin-ngay-85-usa-today-de-nghi-fbi-dieu-tra-spam-tren-facebook/1310817.html" title="Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook">Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170508/thu-rac-giam-manh-ve-luong-nhung-tang-do-nguy-hiem/1310886.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/08/15-1494235228.jpg"alt="​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170508/thu-rac-giam-manh-ve-luong-nhung-tang-do-nguy-hiem/1310886.html" title="​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm">​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170507/cac-designer-nghi-gi-ve-co-gai-buc-tuong/1310373.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/07/life-factory-resize-1494146900.jpg"alt="Các designer nghĩ gì về cô gái &amp;#039;bức tường&amp;#039;?"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170507/cac-designer-nghi-gi-ve-co-gai-buc-tuong/1310373.html" title="Các designer nghĩ gì về cô gái &#039;bức tường&#039;?">Các designer nghĩ gì về cô gái 'bức tường'?																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/kinh-te/20170506/ra-tai-khoan-ban-hang-tren-facebook-de-tinh-thue/1309632.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/02/21/05-1487638714.jpg"alt="Rà tài khoản bán hàng trên Facebook để tính thuế"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/kinh-te/20170506/ra-tai-khoan-ban-hang-tren-facebook-de-tinh-thue/1309632.html" title="Rà tài khoản bán hàng trên Facebook để tính thuế">Rà tài khoản bán hàng trên Facebook để tính thuế																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170506/hacker-phat-tan-noi-dung-mail-cua-ung-vien-tong-thong-phap/1309842.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/06/1487711672072-1494046076.jpg"alt="Hacker phát tán nội dung mail của ứng viên tổng thống Pháp"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170506/hacker-phat-tan-noi-dung-mail-cua-ung-vien-tong-thong-phap/1309842.html" title="Hacker phát tán nội dung mail của ứng viên tổng thống Pháp">Hacker phát tán nội dung mail của ứng viên tổng thống Pháp																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://tuoitre.vn/tin/the-gioi/20170506/trung-quoc-danh-gia-do-an-toan-cua-cac-hang-cong-nghe/1309794.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/06/bn-tg603-1num9-m-20170503050354-1494037456.jpg"alt="​Trung Quốc đánh giá ‘độ an toàn’ của các hãng công nghệ"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://tuoitre.vn/tin/the-gioi/20170506/trung-quoc-danh-gia-do-an-toan-cua-cac-hang-cong-nghe/1309794.html" title="​Trung Quốc đánh giá ‘độ an toàn’ của các hãng công nghệ">​Trung Quốc đánh giá ‘độ an toàn’ của các hãng công nghệ																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170506/q12017-cu-dan-facebook-tang-gan-2-ti-nguoi/1308744.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/04/2017-04-26t042208z-487004142-rc192bb704d0-rtrmadp-3-thailand-facebook-killing-jpg-1493870953.jpg"alt="Quý I-2017: cư dân Facebook tăng gần 2 tỉ người"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170506/q12017-cu-dan-facebook-tang-gan-2-ti-nguoi/1308744.html" title="Quý I-2017: cư dân Facebook tăng gần 2 tỉ người">Quý I-2017: cư dân Facebook tăng gần 2 tỉ người																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170506/ong-macron-len-an-cuoc-tan-cong-mang-khong-lo/1309776.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/06/phap-macron-reuters-1494027702.jpg"alt="​Ông Macron lên án cuộc tấn công mạng &amp;quot;khổng lồ&amp;quot;"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170506/ong-macron-len-an-cuoc-tan-cong-mang-khong-lo/1309776.html" title="​Ông Macron lên án cuộc tấn công mạng &quot;khổng lồ&quot;">​Ông Macron lên án cuộc tấn công mạng "khổng lồ"																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170505/diem-tin-ngay-55-uber-bi-dieu-tra-hinh-su-facebook-twitter-bi-kien/1309302.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/05/gsat-9-1493959005.jpg"alt="Điểm tin ngày 5-5: Uber bị điều tra hình sự - Facebook, Twitter bị kiện"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170505/diem-tin-ngay-55-uber-bi-dieu-tra-hinh-su-facebook-twitter-bi-kien/1309302.html" title="Điểm tin ngày 5-5: Uber bị điều tra hình sự - Facebook, Twitter bị kiện">Điểm tin ngày 5-5: Uber bị điều tra hình sự - Facebook, Twitter bị kiện																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170505/sai-gon-tu-tren-cao-quen-ma-la-qua-lang-kinh-galaxy-a-2017/1309242.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/05/20170306-193211-1493953378.jpg"alt="​Sài Gòn từ trên cao “quen mà lạ” qua lăng kính Galaxy A 2017"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170505/sai-gon-tu-tren-cao-quen-ma-la-qua-lang-kinh-galaxy-a-2017/1309242.html" title="​Sài Gòn từ trên cao “quen mà lạ” qua lăng kính Galaxy A 2017">​Sài Gòn từ trên cao “quen mà lạ” qua lăng kính Galaxy A 2017																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170504/truoc-gio-galaxy-s8-len-ke-kham-pha-dac-quyen-vo-cuc-cho-nguoi-dung/1308753.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/04/image001-1473731928-1493872419.jpg"alt="​Trước giờ Galaxy S8 lên kệ: khám phá đặc quyền vô cực cho người dùng"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170504/truoc-gio-galaxy-s8-len-ke-kham-pha-dac-quyen-vo-cuc-cho-nguoi-dung/1308753.html" title="​Trước giờ Galaxy S8 lên kệ: khám phá đặc quyền vô cực cho người dùng">​Trước giờ Galaxy S8 lên kệ: khám phá đặc quyền vô cực cho người dùng																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170504/len-mang-mua-sam-nguoi-sai-gon-ky-tinh-hon-ha-noi/1308339.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/03/mua-sam-truc-tuyen-resize-1493823857.jpg"alt="Lên mạng mua sắm, người Sài Gòn kỹ tính hơn Hà Nội"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170504/len-mang-mua-sam-nguoi-sai-gon-ky-tinh-hon-ha-noi/1308339.html" title="Lên mạng mua sắm, người Sài Gòn kỹ tính hơn Hà Nội">Lên mạng mua sắm, người Sài Gòn kỹ tính hơn Hà Nội																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170504/robot-da-may-duoc-tron-ven-mot-cai-ao/1306992.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/30/hires-1493541427.jpg"alt="​Robot đã may được trọn vẹn một cái áo"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170504/robot-da-may-duoc-tron-ven-mot-cai-ao/1306992.html" title="​Robot đã may được trọn vẹn một cái áo">​Robot đã may được trọn vẹn một cái áo																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170504/thi-truong-kinh-doanh-truc-tuyen-can-he-thong-luat-lien-ket-quoc-gia/1308684.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/04/2-1493865506.png"alt=" Thị trường kinh doanh trực tuyến: cần hệ thống luật liên kết quốc gia"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170504/thi-truong-kinh-doanh-truc-tuyen-can-he-thong-luat-lien-ket-quoc-gia/1308684.html" title=" Thị trường kinh doanh trực tuyến: cần hệ thống luật liên kết quốc gia"> Thị trường kinh doanh trực tuyến: cần hệ thống luật liên kết quốc gia																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170504/facebook-tuyen-them-3000-nhan-vien-xoa-video-bao-luc/1308654.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/04/2017-05-02t155728z-433468641-rc1ff5fb4410-rtrmadp-3-usa-technology-stocks-jpg-1493854505.jpg"alt="​Facebook tuyển thêm 3.000 nhân viên xóa video bạo lực"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170504/facebook-tuyen-them-3000-nhan-vien-xoa-video-bao-luc/1308654.html" title="​Facebook tuyển thêm 3.000 nhân viên xóa video bạo lực">​Facebook tuyển thêm 3.000 nhân viên xóa video bạo lực																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170503/doanh-thu-khung-cua-ba-nha-mang-viettel-vinaphone-mobifone/1308306.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/02/06/pf31BJPK.jpg"alt="​​Doanh thu &amp;quot;khủng&amp;quot; của ba nhà mạng Viettel, Vinaphone, MobiFone"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170503/doanh-thu-khung-cua-ba-nha-mang-viettel-vinaphone-mobifone/1308306.html" title="​​Doanh thu &quot;khủng&quot; của ba nhà mạng Viettel, Vinaphone, MobiFone">​​Doanh thu "khủng" của ba nhà mạng Viettel, Vinaphone, MobiFone																			</a>
								</h3>
							</li>
											</ul>
				</div>
			</div>
		</div>
	
	<section class="content">

		<ul class="breadcumb">
							<li><a href="http://nhipsongso.tuoitre.vn" title="">Nhịp sống số </a></li>
					</ul>

		<div class="fck">
			<h1 id="object_id">​Robot khổng lồ Trung Quốc thách đấu với robot Mỹ</h1>
			<ul class="social-bar social-bar-1">
				<li>10/05/2017 07:02 GMT+7</li>
				<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
				<li><a class="icon-google" target="_blank" href="https://plus.google.com/share?url=http://nhipsongso.tuoitre.vn/tin/20170510/robot-khong-lo-trung-quoc-thach-dau-voi-robot-my/1311306.html" title=""></a></li>
				<li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://nhipsongso.tuoitre.vn/tin/20170510/robot-khong-lo-trung-quoc-thach-dau-voi-robot-my/1311306.html&display=popup&ref=plugin" target="_blank" title=""></a></li>
			</ul>

			<p class="txt-head">TTO - Mới đây một công ty Trung Quốc tuyên bố tạo ra robot đấu sĩ khổng lồ tên "Vua khỉ" (Monkey King), chính thức thách đấu 'so găng' với đại robot của Mỹ.</p>

			<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Robot đấu sĩ Monkey King của Trung Quốc - Ảnh: Greatmetal/MegaBots" src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/09/dims-1494301473.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Robot đấu sĩ Monkey King của Trung Quốc - Ảnh: Greatmetal/MegaBots</td>
		</tr></tbody></table><p>Theo Business Insider, các nhà đầu tư Trung Quốc đã chi ra khoảng 14 triệu USD để tạo ra robot chiến đấu có tên Monkey King (Vua Khỉ, lấy cảm hứng từ nhân vật Tôn Ngộ Không).</p>

<p>Sau khi các đại robot của Mỹ và Nhật Bản lần lượt ra mắt thì Monkey King là đại robot thứ ba của thế giới được công bố. Theo trang Inverse, robot Monkey King do công ty robot Trung Quốc Greatmetal chế tạo.</p>

<p>Theo mô tả trên trang web của hãng Megabots, robot này cao khoảng 4,5 mét.</p>

<p>* Xem: <a href="http://nhipsongso.tuoitre.vn/tin/20150707/robot-khong-lo-cua-nhat-thach-dau-robot-megabot-my/773967.html" target="_blank">Robot Mỹ khổng lồ thách đấu robot Nhật</a></p>

<table align="center" border="0" cellpadding="1" cellspacing="4" class="trichdan"><tbody><tr><td>Công ty chế tạo robot đấu sĩ "Vua Khỉ" của Trung Quốc đã chính thức gửi lời thách đấu tới robot MK III Megabot của Mỹ</td>
		</tr><tr><td class="quote_author"> </td>
		</tr></tbody></table><p>Trước đó, năm 2015, hãng chế tạo robot MegaBots có trụ sở tại Mỹ đã <a href="http://nhipsongso.tuoitre.vn/tin/20170411/hinh-anh-video-robot-my-se-dai-chien-robot-nhat/1295298.html" target="_blank">tuyên bố thách đấu</a> với đại robot Kuratas của Nhật Bản. Cuộc tỉ thí giữa hai siêu đại robot này dự kiến diễn ra vào tháng 8 năm nay tại một địa điểm vẫn chưa được công bố.</p>

<p>Nhóm chế tạo robot Trung Quốc do ông Shiqian Sun đứng đầu. Ông Shiqian là người từng thiết kế nhiều mô hình robot, trong đó có cả robot Transformer cao 9 mét theo đặt hàng của hãng Paramount Movies.</p>

<p>* Xem: <a href="http://nhipsongso.tuoitre.vn/tin/20170411/hinh-anh-video-robot-my-se-dai-chien-robot-nhat/1295298.html" target="_blank">Hình ảnh, video robot Mỹ sẽ đại chiến robot Nhật</a></p>

<p>Ông Shiquian từng đưa lên tài khoản Weibo đoạn video cho thấy các nhà chế tạo robot của hãng MegaBots đang trèo lên robot Monkey King "nhằm mục đích học hỏi lẫn nhau".</p>

<p>Ông Sun nói ông cũng đã từng nghiên cứu bên trong các robot của hãng MegaBots và rất ấn tượng trước niềm đam mê đại robot của nhóm kỹ sư của MegaBots.</p>

<table border="0" cellpadding="0" cellspacing="0" class="desc_image" width="100%"><tbody><tr><td><iframe frameborder="0" scrolling="no" src="//www.youtube.com/embed/5x1AVFRpUHQ?rel=0" width="100%" style="min-height:360px;"></iframe></td>
		</tr><tr><td class="ck_legend caption">Video về robot Monkey King của Trung Quốc - Nguồn: MegaBots/Youtube</td>
		</tr></tbody></table><p>Hiện chưa thể xác định thông tin robot Monkey King có được tham gia trận tỉ thí vào tháng 8-2017 giữa hai robot do Mỹ và Nhật sản xuất không. Tuy nhiên theo Inverse, tới thời điểm này thì có vẻ như nếu robot Monkey King được chấp nhận tham gia cuộc tỉ thí, nó sẽ không tham gia cuộc chiến "ba bên" giữa các đại robot, mà sẽ tham gia cuộc thi đấu thứ hai với đại robot của Mỹ sau khi robot Mỹ "thượng đài" xong với robot Nhật.</p>

			<div class="wrapper-qt">

				<div class="qtam_social btn-qt">
					<input type="hidden" id="object_id" value="1311306" />
					<div id="like_thread" layout="tto">
					</div>
				</div>

				<!-- <ul class="social-bar social-bar-2">
					
					<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
					<li>
						<div class="g-plusone" data-annotation="none" data-width="300"></div>

						<script type="text/javascript">
						(function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/platform.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
						</script>
					</li>
					<li>
						<iframe src="https://www.facebook.com/plugins/like.php?href=&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:85px;height:20px;" allowTransparency="true"></iframe>
					</li>
				</ul> -->
				<strong>D. KIM THOA </strong>
			</div>
		</div>
					<div class="highlight">
				<h2 class="title-news">Tin liên quan </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="​Hình ảnh, video robot Mỹ sẽ đại chiến robot Nhật" href="http://nhipsongso.tuoitre.vn/tin/20170411/hinh-anh-video-robot-my-se-dai-chien-robot-nhat/1295298.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/10/maxresdefault-1-1491792498.jpg"alt=""/>							</a>
							<h4>
								<a title="​Hình ảnh, video robot Mỹ sẽ đại chiến robot Nhật" href="http://nhipsongso.tuoitre.vn/tin/20170411/hinh-anh-video-robot-my-se-dai-chien-robot-nhat/1295298.html">
									​Hình ảnh, video robot Mỹ sẽ đại chiến robot Nhật																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Robot Mỹ khổng lồ thách đấu robot Nhật" href="http://nhipsongso.tuoitre.vn/tin/20150707/robot-khong-lo-cua-nhat-thach-dau-robot-megabot-my/773967.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/07/07/megabots-3-970x647-c-1436278878.jpg"alt=""/>							</a>
							<h4>
								<a title="Robot Mỹ khổng lồ thách đấu robot Nhật" href="http://nhipsongso.tuoitre.vn/tin/20150707/robot-khong-lo-cua-nhat-thach-dau-robot-megabot-my/773967.html">
									Robot Mỹ khổng lồ thách đấu robot Nhật																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Robot đã may được trọn vẹn một cái áo" href="http://nhipsongso.tuoitre.vn/tin/20170504/robot-da-may-duoc-tron-ven-mot-cai-ao/1306992.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/30/hires-1493541427.jpg"alt=""/>							</a>
							<h4>
								<a title="​Robot đã may được trọn vẹn một cái áo" href="http://nhipsongso.tuoitre.vn/tin/20170504/robot-da-may-duoc-tron-ven-mot-cai-ao/1306992.html">
									​Robot đã may được trọn vẹn một cái áo																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Vũ Duy Thức - chàng trai Việt chế robot trên đất Mỹ" href="http://tuoitre.vn/tin/nhip-song-tre/20170208/vu-duy-thuc-chang-trai-viet-che-robot-tren-dat-my/1261243.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/08/775f2c8b.jpg"alt=""/>							</a>
							<h4>
								<a title="Vũ Duy Thức - chàng trai Việt chế robot trên đất Mỹ" href="http://tuoitre.vn/tin/nhip-song-tre/20170208/vu-duy-thuc-chang-trai-viet-che-robot-tren-dat-my/1261243.html">
									Vũ Duy Thức - chàng trai Việt chế robot trên đất Mỹ																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<ul class="block-key">
				<li>Từ khóa</li>
									<li>
						<a href="/chu-de/trung-quoc/841.html">Trung Quốc</a>
					</li>
									<li>
						<a href="/chu-de/dai-chien-robot/781773.html">đại chiến robot</a>
					</li>
									<li>
						<a href="/chu-de/monkey-king/793866.html">monkey king</a>
					</li>
									<li>
						<a href="/chu-de/robot-my/794052.html">robot Mỹ</a>
					</li>
									<li>
						<a href="/chu-de/robot-nhat/794055.html">robot Nhật</a>
					</li>
									<li>
						<a href="/chu-de/robot/412570.html">robot</a>
					</li>
							</ul>
		
		<input type="hidden" id="cm-oid" name="cm-oid" value="1311306" />
		<input type="hidden" id="cm-aid" name="cm-aid" value="6" />

		<!-- Comment -->
					
<input type="hidden" id="cm-oid" name="cm-oid" value="1311306" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1311306)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Robot khổng lồ Trung Quốc thách đấu với robot Mỹ - Nhịp sống số - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="16" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=e6f4519518b9b345ab8ce8ebdfaa94b0&amp;o=i" width="1" height="1" />				<!-- End Comment -->

					<div class="highlight">
				<h2 class="title-news">Tin cùng chuyên mục </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình" href="http://nhipsongso.tuoitre.vn/tin/20170509/diem-tin-ngay-95-co-phieu-apple-pha-vo-ky-luc-cua-chinh-minh/1311345.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/09/google-1494305888.jpg"alt=""/>							</a>
							<h4>
								<a title="Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình" href="http://nhipsongso.tuoitre.vn/tin/20170509/diem-tin-ngay-95-co-phieu-apple-pha-vo-ky-luc-cua-chinh-minh/1311345.html">
									Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/08/smartphones-2017-1494245335.jpg"alt=""/>							</a>
							<h4>
								<a title="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html">
									Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Facebook gặp sự cố, tạm ngừng hoạt động" href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/09/facebook-hacked-resize-jpg-1494294186.jpg"alt=""/>							</a>
							<h4>
								<a title="Facebook gặp sự cố, tạm ngừng hoạt động" href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html">
									Facebook gặp sự cố, tạm ngừng hoạt động																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook" href="http://nhipsongso.tuoitre.vn/tin/20170508/diem-tin-ngay-85-usa-today-de-nghi-fbi-dieu-tra-spam-tren-facebook/1310817.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/08/636296101773315987-usatoday-jpg-1494227212.jpg"alt=""/>							</a>
							<h4>
								<a title="Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook" href="http://nhipsongso.tuoitre.vn/tin/20170508/diem-tin-ngay-85-usa-today-de-nghi-fbi-dieu-tra-spam-tren-facebook/1310817.html">
									Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<div class="highlight">
				<h2 class="title-news"> Bạn cần biết </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="​Cảnh báo chiến dịch lừa đảo mạo danh ngân hàng" href="http://nhipsongso.tuoitre.vn/tin/20170502/canh-bao-chien-dich-lua-dao-mao-danh-ngan-hang/1307766.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/02/img20170502143106-1493717304.jpg"alt=""/>							</a>
							<h4>
								<a title="​Cảnh báo chiến dịch lừa đảo mạo danh ngân hàng" href="http://nhipsongso.tuoitre.vn/tin/20170502/canh-bao-chien-dich-lua-dao-mao-danh-ngan-hang/1307766.html">
									​Cảnh báo chiến dịch lừa đảo mạo danh ngân hàng																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Bí kíp chụp ảnh &quot;tự sướng&quot; thật ấn tượng" href="http://nhipsongso.tuoitre.vn/tin/20170429/bi-kip-chup-anh-tu-suong-that-an-tuong/1306434.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/29/tu-suong-6-1493440262.jpg"alt=""/>							</a>
							<h4>
								<a title="Bí kíp chụp ảnh &quot;tự sướng&quot; thật ấn tượng" href="http://nhipsongso.tuoitre.vn/tin/20170429/bi-kip-chup-anh-tu-suong-that-an-tuong/1306434.html">
									Bí kíp chụp ảnh "tự sướng" thật ấn tượng																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Google cải tiến ứng dụng cứu ảnh chụp phim cũ" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170428/google-cai-tien-ung-dung-cuu-anh-chup-phim-cu/1305417.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/27/fig-1-resize-1493306335.jpg"alt=""/>							</a>
							<h4>
								<a title="​Google cải tiến ứng dụng cứu ảnh chụp phim cũ" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170428/google-cai-tien-ung-dung-cuu-anh-chup-phim-cu/1305417.html">
									​Google cải tiến ứng dụng cứu ảnh chụp phim cũ																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​2 triệu người dùng đã nhiễm mã độc từ Google Play" href="http://nhipsongso.tuoitre.vn/tin/20170428/2-trieu-nguoi-dung-da-nhiem-ma-doc-tu-google-play/1305924.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/28/falseguide1-1493370056.jpg"alt=""/>							</a>
							<h4>
								<a title="​2 triệu người dùng đã nhiễm mã độc từ Google Play" href="http://nhipsongso.tuoitre.vn/tin/20170428/2-trieu-nguoi-dung-da-nhiem-ma-doc-tu-google-play/1305924.html">
									​2 triệu người dùng đã nhiễm mã độc từ Google Play																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
	</section>

			<aside class="sidebar">
			
							<div class="block-1">
					<h2><a>Tin đọc nhiều</a></h2>
					<div class="inner">
												<article class="bl-ar">
															<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html" title="">
									<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/09/facebook-hacked-resize-jpg-1494294186.jpg"alt="Facebook gặp sự cố, tạm ngừng hoạt động"/>								</a>
														<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170509/facebook-gap-su-co-tam-ngung-hoat-dong/1311216.html" title="Facebook gặp sự cố, tạm ngừng hoạt động">Facebook gặp sự cố, tạm ngừng hoạt động																	</a></h4>
						</article>
													<ul class="list-1">
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170509/diem-tin-ngay-95-co-phieu-apple-pha-vo-ky-luc-cua-chinh-minh/1311345.html" title="Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình">Điểm tin ngày 9-5: ​Cổ phiếu Apple phá vỡ kỷ lục của chính mình																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170507/cac-designer-nghi-gi-ve-co-gai-buc-tuong/1310373.html" title="Các designer nghĩ gì về cô gái &#039;bức tường&#039;?">Các designer nghĩ gì về cô gái 'bức tường'?																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170419/dung-bo-qua-chiec-dien-thoai-man-hinh-khung-gia-ti-hon-nay/1300209.html" title="​Đừng bỏ qua chiếc điện thoại màn hình khủng giá tí hon này">​Đừng bỏ qua chiếc điện thoại màn hình khủng giá tí hon này																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170510/robot-khong-lo-trung-quoc-thach-dau-voi-robot-my/1311306.html" title="​Robot khổng lồ Trung Quốc thách đấu với robot Mỹ">​Robot khổng lồ Trung Quốc thách đấu với robot Mỹ																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170508/diem-tin-ngay-85-usa-today-de-nghi-fbi-dieu-tra-spam-tren-facebook/1310817.html" title="Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook">Điểm tin ngày 8-5: USA Today đề nghị FBI điều tra spam trên Facebook																					</a></li>
															</ul>
											</div>
				</div>
			
																		<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/08/smartphones-2017-1494245335.jpg"alt="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170509/q2017-samsung-va-apple-met-moi-voi-smartphone-trung-quoc/1305840.html" title="Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc">Quý I-2017: Samsung và Apple mệt mỏi với smartphone Trung Quốc																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong/20170421/dat-mua-galaxy-s8-s8-tai-fpt-shop-nhan-qua-khung/1301529.html" title="Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng">Đặt mua Galaxy S8 /S8+  tại FPT Shop, nhận quà khủng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170326/xuat-hien-samsung-galaxy-s8-nhai-tai-viet-nam-gia-3-trieu-dong/1286939.html" title="​Xuất hiện Samsung Galaxy S8 nhái tại Việt Nam, giá 3 triệu đồng">​Xuất hiện Samsung Galaxy S8 nhái tại Việt Nam, giá 3 triệu đồng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/smartphone/20170322/apple-ra-mat-iphone-7-mau-son-do/1284743.html" title="Apple ra mắt iPhone 7 ​màu son đỏ">Apple ra mắt iPhone 7 ​màu son đỏ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20170316/nokia-nhac-tcl-ban-quyen-thuong-hieu-dien-thoai-alcatel/1281506.html" title="​Nokia nhắc TCL bản quyền thương hiệu điện thoại Alcatel">​Nokia nhắc TCL bản quyền thương hiệu điện thoại Alcatel																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20170324/montblanc-michael-kors-guess-ra-mat-dong-ho-thong-minh/1284872.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/03/24/michael-kors-smartwatch-2017-1490356141.jpg"alt="​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20170324/montblanc-michael-kors-guess-ra-mat-dong-ho-thong-minh/1284872.html" title="​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh">​Montblanc, Michael Kors, Guess ra mắt đồng hồ thông minh																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170308/qualcomm-cong-bo-trien-khai-thanh-cong-ket-noi-5g/1276865.html" title="​Qualcomm công bố triển khai thành công kết nối 5G">​Qualcomm công bố triển khai thành công kết nối 5G																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20170203/may-tinh-bang-hien-thi-chu-noi-cho-nguoi-mu/1256638.html" title="​Máy tính bảng hiển thị chữ nổi cho người mù">​Máy tính bảng hiển thị chữ nổi cho người mù																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161115/apple-chuan-bi-ra-mat-kinh-thong-minh/1219462.html" title="Apple chuẩn bị ra mắt kính thông minh?">Apple chuẩn bị ra mắt kính thông minh?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161028/apple-cach-tan-macbook-pro-2016-nang-cap-macbook-air/1209403.html" title="Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air">Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat">Thủ thuật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170428/google-cai-tien-ung-dung-cuu-anh-chup-phim-cu/1305417.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/27/fig-1-resize-1493306335.jpg"alt="​Google cải tiến ứng dụng cứu ảnh chụp phim cũ"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170428/google-cai-tien-ung-dung-cuu-anh-chup-phim-cu/1305417.html" title="​Google cải tiến ứng dụng cứu ảnh chụp phim cũ">​Google cải tiến ứng dụng cứu ảnh chụp phim cũ																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170428/2-trieu-nguoi-dung-da-nhiem-ma-doc-tu-google-play/1305924.html" title="​2 triệu người dùng đã nhiễm mã độc từ Google Play">​2 triệu người dùng đã nhiễm mã độc từ Google Play																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170411/apple-clip-ung-dung-quay-video-ky-xao-cho-iphone/1296008.html" title="​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone">​Apple Clip: ứng dụng quay video kỹ xảo cho iPhone																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="​Máy đo nhịp tim hoạt động ra sao?">​Máy đo nhịp tim hoạt động ra sao?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170405/hai-cach-danh-cap-tai-khoan-ngan-hang-pho-bien/1291319.html" title="​Hai cách đánh cắp tài khoản ngân hàng phổ biến">​Hai cách đánh cắp tài khoản ngân hàng phổ biến																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170508/thu-rac-giam-manh-ve-luong-nhung-tang-do-nguy-hiem/1310886.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/05/08/15-1494235228.jpg"alt="​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170508/thu-rac-giam-manh-ve-luong-nhung-tang-do-nguy-hiem/1310886.html" title="​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm">​Thư rác giảm mạnh về lượng nhưng tăng độ nguy hiểm																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170503/lai-tro-mao-danh-nhac-no-cuoc-dien-thoai/1308198.html" title="​Lại trò mạo danh nhắc nợ cước điện thoại">​Lại trò mạo danh nhắc nợ cước điện thoại																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170502/canh-bao-chien-dich-lua-dao-mao-danh-ngan-hang/1307766.html" title="​Cảnh báo chiến dịch lừa đảo mạo danh ngân hàng">​Cảnh báo chiến dịch lừa đảo mạo danh ngân hàng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170428/kaspersky-lab-nguoi-dung-con-mo-ho-ve-gia-tri-du-lieu-ca-nhan/1305327.html" title="​Kaspersky Lab: người dùng còn mơ hồ về giá trị dữ liệu cá nhân">​Kaspersky Lab: người dùng còn mơ hồ về giá trị dữ liệu cá nhân																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170428/vncert-canh-bao-nguy-co-tan-cong-mang-viet-nam/1305975.html" title="​VNcert cảnh báo nguy cơ tấn công mạng Việt Nam">​VNcert cảnh báo nguy cơ tấn công mạng Việt Nam																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/04/05/7827-46cf33adccaff7dad97eca23a9aeae4a-1449505274-9vsp-column-width-inline-1491380764.jpg"alt="​Máy đo nhịp tim hoạt động ra sao?"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170406/may-do-nhip-tim-hoat-dong-ra-sao/1292606.html" title="​Máy đo nhịp tim hoạt động ra sao?">​Máy đo nhịp tim hoạt động ra sao?																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170323/netflix-khuyen-tan-huong-phim-tot-hon-tren-tivi-lg/1285319.html" title="​Netflix khuyên tận hưởng phim tốt hơn trên tivi LG">​Netflix khuyên tận hưởng phim tốt hơn trên tivi LG																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20170211/dong-ho-thong-minh-nao-nang-cap-android-wear-20/1262731.html" title="Đồng hồ thông minh nào nâng cấp Android Wear 2.0?">Đồng hồ thông minh nào nâng cấp Android Wear 2.0?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="Những ứng dụng anti-virus tốt nhất cho máy Mac">Những ứng dụng anti-virus tốt nhất cho máy Mac																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161209/mua-iphone-5s-va-ipad-mini-2-tra-gop-tu-649000-dong/1232659.html" title="​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng">​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá sản phẩm</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/09/22/galaxytabs2-qwertykeyboard01resize-1442929932.jpg"alt="Galaxy Tab S2: biến đổi giữa tablet và laptop"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="Galaxy Tab S2: biến đổi giữa tablet và laptop">Galaxy Tab S2: biến đổi giữa tablet và laptop																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150915/trai-nghiem-thuc-te-camera-galaxy-note-5/969576.html" title="Trải nghiệm thực tế camera Galaxy Note 5">Trải nghiệm thực tế camera Galaxy Note 5																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20150609/cap-nhat-ios-9-iphone-va-ipad-loi-gi/758949.html" title="Cập nhật iOS 9, iPhone và iPad lợi gì?">Cập nhật iOS 9, iPhone và iPad lợi gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/blog/20150526/su-that-nhung-cai-nhat-qua-dat-cua-bkav-bphone/752484.html" title="Giải mã hệ điều hành, phương thức truyền tải của BPhone">Giải mã hệ điều hành, phương thức truyền tải của BPhone																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/may-tinh/20150310/kham-pha-apple-macbook-sieu-mong-moi/718712.html" title="Khám phá Apple MacBook &quot;siêu mỏng&quot; mới">Khám phá Apple MacBook "siêu mỏng" mới																									</a></li>
																			</ul>
															</div>
						</div>
														</aside>
		<img src="http://dt.tuoitre.vn?app=1&cat=16&obj=1311306" width="1" height="1">

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://nhipsongso.tuoitre.vn/tin/20170510/robot-khong-lo-trung-quoc-thach-dau-voi-robot-my/1311306.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

	    	</section>
    	<footer class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn/" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
        <li><a href="http://tv.tuoitre.vn/" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
        <!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
        <li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li>
    </ul>
    <ul class="list-link">
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
                <dd><a href="http://tuoitre.vn/tinthe-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
                <dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
                <dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://media.tuoitre.vn" title="Media">Media</a></dt>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TTAudio.aspx" title="Nghe đọc báo">Nghe đọc báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/BookMedia.aspx" title="Sách báo">Sách báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TVO.aspx" title="Clip thời sự">Clip thời sự</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Radio.aspx" title="Nghe nhạc">Nghe nhạc</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Film.aspx" title="Xem phim">Xem phim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
                <dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
                <!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
            </dl>

        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
            </dl>
        </li>

    </ul>
    <div class="bottom-footer">
        <a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/images/logo-footer.png" /></a>
        <p class="float-l">
            <strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="float-r">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</footer>
<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
<ul class="list-appmobile">
    <li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
    <li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>	</div>

	<span class="overlay-fancy"></span>

	<!-- Google Tag Manager -->
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v787/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var listlinkadweb = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];var listlinkadmobile = ['http://delivery1.lavanetwork.net/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtmlExtend&format=vast&nz=1&zones=pre-roll%3D241&version=2&player_width=640&player_height=360&npageurl=tuoitre','http://lg1.logging.admicro.vn/proxy?p=2%3B1%3B0%3B1%3B0%3B0%3B474293%3B1%2C2%2C4%2C5%3B0%3Btuoitre.vn&path=tuoitre?r=123763759384',];if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Opera Mobile|Kindle|Windows Phone|PSP|AvantGo|Atomic Web Browser|Blazer|Chrome Mobile|Dolphin|Dolfin|Doris|GO Browser|Jasmine|MicroB|Mobile Firefox|Mobile Safari|Mobile Silk|Motorola Internet Browser|NetFront|NineSky|Nokia Web Browser|Obigo|Openwave Mobile Browser|Palm Pre web browser|Polaris|PS Vita browser|Puffin|QQbrowser|SEMC Browser|Skyfire|Tear|TeaShark|UC Browser|uZard Web|wOSBrowser|Yandex.Browser/i.test(navigator.userAgent)){var listlinkad=listlinkadweb;}else{var listlinkad=listlinkadmobile;}
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>