<!doctype html>
<!--[if IE 7]>
<html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]>
<html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]>
<html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="​Phần mềm xử lý ảnh miễn phí cho Mac, Windows - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html" />
<meta property="og:description" content="TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/02/07/babygirl-1486451445.jpg" />
<meta name="description" content="TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp." />
<meta name="keywords" content="TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-02-08 06:12 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-02-08 06:12 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-02-08 06:12 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp." />
<meta name="keywords" content="TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/jquery.min.js"></script>
<title>​Phần mềm xử lý ảnh miễn phí cho Mac, Windows - Tuổi Trẻ Online</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="language" content="en"/>
    <meta name="robots"
          content="index, follow"/>
    <meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k"/>
    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/favicon.ico" type="image/x-icon"/>
    <meta name="viewport" content="width=device-width"/>

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/favicon.ico" type="image/x-icon"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/flexslider.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/plug-in-cmt.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/jquery.fancybox.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/jquery.fancybox-buttons.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/jquery.fancybox-thumbs.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/font-awesome.min.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/screen.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/pikaday.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/print.css" media="print"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/custom.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]>
    <script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/html5.js"></script><![endif]-->
    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body>
	<header class="header">
	<div class="inner">
		<a class="btn-menu" href="javascript:void(0)" title="Chuyên Mục"><img class="wi-icon wi-icon-menu" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/transparent.png">Chuyên Mục</a>	
		<a class="logo" href="http://tuoitre.vn" title="Tuổi Trẻ"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/logo.png"></a>	
		<a class="logo-1" href="http://nhipsongso.tuoitre.vn" title="Nhịp Sống Số"><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/logo-nss.png"> </a>	
		<ul class="list-social">
			<li><a class="wi-icon wi-icon-face" href="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/baotuoitre&width&layout=button&action=like&show_faces=false&share=true&height=35" title="facebook"></a></li>
			<li><a class="wi-icon wi-icon-tw" href="http://twitter.com/home?status=https://www.facebook.com/baotuoitre" title="tw"></a></li>
			<li><a class="wi-icon wi-icon-google" href="https://plus.google.com/share?url=https://www.facebook.com/baotuoitre" title="google"></a></li>
			<!-- <li><a class="wi-icon wi-icon-rss" href="#" title="rss"></a></li> -->
			<li><a class="wi-icon wi-icon-mail" href="mailto:?subject=Xem tin tức mới nhất tại tuoitre.vn&body=Xem tin tức mới nhất tại tuoitre.vn" title="Xem tin tức mới nhất tại tuoitre.vn"></a></li>
		</ul>

<ul class="list-cata">
				<li>
					<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - suy nghỉ">Thời sự - suy nghỉ</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - ký sự">Phóng sự - ký sự</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></li>
						<li><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Tiêu điểm">Tiêu điểm</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></li>
						<li><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát - Bình luận">Quan sát - Bình luận</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></li>
						<li><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></li>
						<li><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></li>
						<li><a href="http://diaoc.tuoitre.vn/" title="Bất động sản">Bất động sản</a></li>
						<li><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a>
					<ul class="sub-cata">
						<li><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></li>
						<li><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a>
					<ul class="sub-cata">
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri" title="">Giải trí</a></li>						
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="">Âm nhạc</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="">Điện ảnh</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="">Thời Trang</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="">Truyền hình</a></li>
						<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="">Hậu trường</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="">Văn học - Sách</a></li>
<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh" title="">Góc ảnh</a></li>
					</ul>
				</li>
				<li>
					<a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a>
					<ul class="sub-cata">
						<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="">Điện thoại</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="">Thiết bị số</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="">Thị trường</a></li>
<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia" title="">Đánh giá</a></li>						
<li><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="">Blog</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="">Bảo mật</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="">Tư vấn tiêu dùng</a></li>
						<li><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="">Nhịp cầu</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="">Sống &amp; Yêu</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="">Cơ hội việc làm</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="">Nhịp sống online</a></li>
						<li><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="">Bắc nhịp trái tim</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao" title="">Cùng làm báo</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/phan-hoi" title="">Phản hồi</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/duong-day-nong" title="">Đường dây nóng</a></li>
						<li><a href="http://tuoitre.vn/tin/ban-doc/tam-su" title="">Tâm sự</a></li>
					</ul>
				</li>
				<li>
					<a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a>
					<ul class="sub-cata">
						<li><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="">Những miền đất lạ</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="">Trải nghiệm - Khám phá</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="">Ẩm thực</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="">Văn hóa</a></li>
						<li><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="">Góc ảnh lữ hành</a></li>
					</ul>
				</li>
				<li>
					<a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a>
					<ul class="sub-cata">
						<li><a href="http://thethao.tuoitre.vn/trang/bong-da" title="">Bóng đá</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/quan-vot" title="">Quần vợt</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="">Các môn khác</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="">Thể thao &amp; Cuộc sống</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="">Sức khỏe thể thao</a></li>
						<li><a href="http://thethao.tuoitre.vn/trang/hau-truong" title="">Hậu trường</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="">Phòng mạch online</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="">Mẹ &amp; Bé</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="">Giới tính</a></li>
						<li><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="">Tư vấn hiếm muộn</a></li>
					</ul>
				</li>
				<li>
					<a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a>
					<ul class="sub-cata">
						<li><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="">Tài chính - Doanh nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="">Giáo dục - Hướng nghiệp</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song" title="">Sức khỏe - Đời sống</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/du-lich-giai-tri" title="">Du lịch - Giải trí</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/dia-oc-cong-nghe" title="">Địa ốc - Công nghệ</a></li>
						<li><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="">Sản phẩm - Dịch vụ</a></li>
					</ul>
				</li>
				<li>
					<a href="http://media.tuoitre.vn" title="Media"> Media</a>
					<ul class="sub-cata">
						<li><a href="http://media.tuoitre.vn/TTAudio.aspx" title="">Nghe đọc báo</a></li>
						<li><a href="http://media.tuoitre.vn/Radio.aspx" title="">Radio</a></li>
						<li><a href="http://media.tuoitre.vn/TVO.aspx" title="">Clip thời sự</a></li>
						<li><a href="http://media.tuoitre.vn/BookMedia.aspx" title="">Sách báo</a></li>
						<li><a href="http://media.tuoitre.vn/Film.aspx" title="">Xem phim</a></li>
					</ul>
				</li>
				<li class="style-1">
					<a href="http://tuoitrenews.vn/" title="TUOITRENEWS">TUOITRENEWS</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a>
				</li>
				<li class="style-1">
					<a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a>
				</li>
				<li class="style-1">
					<a href="http://tv.tuoitre.vn/" title="Tuổi trẻ TV">Tuổi trẻ TV</a>
				</li>
				<li class="style-1">
					<a href="http://tusach.tuoitre.vn/" title="Tủ sách">Tủ sách</a>
				</li>
			</ul> 
		<!--<ul class="list-cata">
			<li class="active"><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị Xã hội"> Chính trị Xã hội</a></li>
			<li><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></li>
			<li><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới"> Thế giới</a></li>
			<li><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế"> Kinh tế</a></li>
			<li><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">  Giáo dục</a></li>
			<li><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hóa - Giải trí"> Văn hóa - Giải trí</a></li>
			<li><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số"> Nhịp sống số</a></li>
			<li><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ"> Nhịp sống trẻ</a></li>
			<li><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc"> Bạn đọc</a></li>
			<li><a href="http://dulich.tuoitre.vn" title="Du lịch"> Du lịch</a></li>
			<li><a href="http://thethao.tuoitre.vn" title="Thể thao"> Thể thao</a></li>
			<li><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khỏe">  Sống khỏe</a></li>
			<li><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết"> Cần biết</a></li>
			<li><a href="http://media.tuoitre.vn" title="Media"> Media</a></li>
			<li class="style-1"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Tuổi trẻ cuối tuần">Tuổi trẻ cuối tuần</a></li>
			<li class="style-1 active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi" title="Tuổi trẻ cười">Tuổi trẻ cười</a></li>
			<li class="style-1"><a href="http://tv.tuoitre.vn" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		</ul> -->
	</div>	
</header>
	<div class="wrapper detail">
    	<nav class="main-menu">
			<ul class="clearfix">
				<li class="menu-home"><a href="http://nhipsongso.tuoitre.vn/" title="Nhịp sống số">Nhịp sống số</a></li>
				<li class="menu-dien-thoai"><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></li>
				<li class="menu-thiet-bi-so"><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></li>
<li class="menu-thi-truong"><a href="http://nhipsongso.tuoitre.vn/tin/thi-truong" title="Thị trường">Thị trường</a></li>
<li class="menu-danh-gia-san-pham"><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham" title="Đánh giá sản phẩm">Đánh giá</a></li>
				<li class="menu-blog"><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog công nghệ">Blog</a></li>
				<li class="menu-bao-mat"><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat" title="Bảo mật">Bảo mật</a></li>
				<li class="menu-tu-van-tieu-dung"><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn</a></li>
				<li class="menu-thu-thuat-kien-thuc"><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật- Kiến thức</a></li>
				<li class="menu-nhip-cau"><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></li>
				<li class="btn-search" style="padding:0px">
					<a id="link-search"  title="Search"><img class="wi-icon wi-icon-search" alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/transparent.png"></a>
					<form class="frm-search" id="search-frm" method="get" action="http://tuoitre.vn/tim-kiem/tat-ca/">
						<input class="txt-search" type="text" name="q" id="search-txt">
					</form>
				</li> 
			</ul>
		</nav>    	<section class="main-1 clearfix">
        		
			<div class="highlight-top-1 clearfix">
			<div class="wrapper-slider">
				<div class="flexslider12">
					<ul class="slides">
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (phần cuối)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)">Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/13/online-myths-sized-1484283917.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (Phần 3)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)">Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/11/elearning-video-chat-1484126353.jpg"alt="​Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (Phần 2)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html" title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)">​Những 'thầy giáo' trực tuyến tốt nhất (Phần 2)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/11/istock-000016029216small-1484111991.jpg"alt="Những &amp;#039;thầy giáo&amp;#039; trực tuyến tốt nhất (Phần 1)"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)">Những 'thầy giáo' trực tuyến tốt nhất (Phần 1)																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161230/ru-ban-hoc-tieng-anh-theo-nhom-voi-duolingo-clubs/1244932.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/12/30/duolingo-clubs-1483101447.jpg"alt="Rủ bạn học tiếng Anh theo nhóm với Duolingo Clubs"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161230/ru-ban-hoc-tieng-anh-theo-nhom-voi-duolingo-clubs/1244932.html" title="Rủ bạn học tiếng Anh theo nhóm với Duolingo Clubs">Rủ bạn học tiếng Anh theo nhóm với Duolingo Clubs																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161221/microsoft-pix-chup-anh-mien-phi-cho-iphone/1240027.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/12/21/iphone7plus-camera-1482329913.jpg"alt="Microsoft Pix: chụp ảnh miễn phí cho iPhone"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161221/microsoft-pix-chup-anh-mien-phi-cho-iphone/1240027.html" title="Microsoft Pix: chụp ảnh miễn phí cho iPhone">Microsoft Pix: chụp ảnh miễn phí cho iPhone																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20161120/lam-moi-anh-cu-voi-google-photoscan/1222612.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/11/20/google-photoscan-1479647786.jpg"alt="​Làm mới ảnh cũ với Google PhotoScan"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20161120/lam-moi-anh-cu-voi-google-photoscan/1222612.html" title="​Làm mới ảnh cũ với Google PhotoScan">​Làm mới ảnh cũ với Google PhotoScan																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20161120/sach-day-lap-trinh-sang-tao-mien-phi-cua-dh-harvard/1222567.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/11/20/lap-trinh-snag-tao-1479634561.jpg"alt="​Sách dạy lập trình sáng tạo miễn phí của ĐH Harvard"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20161120/sach-day-lap-trinh-sang-tao-mien-phi-cua-dh-harvard/1222567.html" title="​Sách dạy lập trình sáng tạo miễn phí của ĐH Harvard">​Sách dạy lập trình sáng tạo miễn phí của ĐH Harvard																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161103/lastpass-va-instapaper-bat-ngo-cho-mien-phi-tai-ngay/1212925.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/11/03/lastpass-freepremium-resize-1478161612.jpg"alt="LastPass và Instapaper bất ngờ cho miễn phí, tải ngay!"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161103/lastpass-va-instapaper-bat-ngo-cho-mien-phi-tai-ngay/1212925.html" title="LastPass và Instapaper bất ngờ cho miễn phí, tải ngay!">LastPass và Instapaper bất ngờ cho miễn phí, tải ngay!																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161012/cac-ung-dung-hay-cho-nguoi-thuong-di-cong-tac/1185868.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/10/12/mobile-travellers-1476271917.jpg"alt="Các ứng dụng hay cho người thường đi công tác"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161012/cac-ung-dung-hay-cho-nguoi-thuong-di-cong-tac/1185868.html" title="Các ứng dụng hay cho người thường đi công tác">Các ứng dụng hay cho người thường đi công tác																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161011/cach-tim-cac-mat-khau-wifi-mien-phi-o-san-bay/1186354.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/10/11/rhwuwnwdjnx0dzvxuknu-1476171975.png"alt="Cách tìm mật khẩu Wifi miễn phí ở sân bay"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161011/cach-tim-cac-mat-khau-wifi-mien-phi-o-san-bay/1186354.html" title="Cách tìm mật khẩu Wifi miễn phí ở sân bay">Cách tìm mật khẩu Wifi miễn phí ở sân bay																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161004/giam-doc-gap-nguy-khi-di-cong-tac-vi-email/1180260.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/09/30/sept16-29-3347883-850x478-1475222641.jpg"alt="Giám đốc gặp nguy khi đi công tác vì email"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161004/giam-doc-gap-nguy-khi-di-cong-tac-vi-email/1180260.html" title="Giám đốc gặp nguy khi đi công tác vì email">Giám đốc gặp nguy khi đi công tác vì email																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160923/yahoo-bi-hack-nguoi-dung-can-xu-tri-ra-sao/1176546.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/09/23/yahoo-hack--1474635736.jpg"alt="Yahoo bị hack, người dùng cần xử trí ra sao"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160923/yahoo-bi-hack-nguoi-dung-can-xu-tri-ra-sao/1176546.html" title="Yahoo bị hack, người dùng cần xử trí ra sao">Yahoo bị hack, người dùng cần xử trí ra sao																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20160920/opera-ra-mat-trinh-duyet-tich-hop-vpn-mien-phi/1174776.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/09/20/vpn-infographic-2-1474375139.jpg"alt="​Opera ra mắt trình duyệt tích hợp VPN miễn phí"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20160920/opera-ra-mat-trinh-duyet-tich-hop-vpn-mien-phi/1174776.html" title="​Opera ra mắt trình duyệt tích hợp VPN miễn phí">​Opera ra mắt trình duyệt tích hợp VPN miễn phí																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160919/giam-doc-fbi-moi-nguoi-nen-che-webcam-tren-laptop/1173159.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/09/17/3861cb0f00000578-3790585-image-a-4-1473928747842-1474103864.jpg"alt="Giám đốc FBI: Mọi người nên che webcam trên laptop"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160919/giam-doc-fbi-moi-nguoi-nen-che-webcam-tren-laptop/1173159.html" title="Giám đốc FBI: Mọi người nên che webcam trên laptop">Giám đốc FBI: Mọi người nên che webcam trên laptop																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20160912/mua-may-tinh-gia-re-can-hieu-cac-thong-so-ky-thuat/1169790.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/09/11/untitled-1-1473592110.jpg"alt="Mua máy tính giá rẻ: Cần hiểu các thông số kỹ thuật"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20160912/mua-may-tinh-gia-re-can-hieu-cac-thong-so-ky-thuat/1169790.html" title="Mua máy tính giá rẻ: Cần hiểu các thông số kỹ thuật">Mua máy tính giá rẻ: Cần hiểu các thông số kỹ thuật																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20160825/da-co-opera-vpn-mien-phi-cho-android/1160644.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/08/25/opera-vpn-for-androids-1472082585.jpg"alt="​Đã có Opera VPN miễn phí cho Android"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20160825/da-co-opera-vpn-mien-phi-cho-android/1160644.html" title="​Đã có Opera VPN miễn phí cho Android">​Đã có Opera VPN miễn phí cho Android																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20160814/diem-yeu-bao-mat-rat-lon-cua-ngan-hang/1154620.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/08/14/bao-mat-ngan-hang-1471136003.jpg"alt="Điểm yếu bảo mật rất lớn của ngân hàng"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20160814/diem-yeu-bao-mat-rat-lon-cua-ngan-hang/1154620.html" title="Điểm yếu bảo mật rất lớn của ngân hàng">Điểm yếu bảo mật rất lớn của ngân hàng																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160812/bao-ve-an-toan-tai-khoan-ngan-hang-di-dong/1153783.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/08/12/hacking-hack-mobile-banking-1471019353.jpg"alt="Bảo vệ an toàn tài khoản ngân hàng di động"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20160812/bao-ve-an-toan-tai-khoan-ngan-hang-di-dong/1153783.html" title="Bảo vệ an toàn tài khoản ngân hàng di động">Bảo vệ an toàn tài khoản ngân hàng di động																			</a>
								</h3>
							</li>
													<li>
																	<a class="img_175_97" href="http://nhipsongso.tuoitre.vn/tin/20160725/netflix-khien-nguoi-dung-lang-phi-qua-nhieu-thoi-gian/1143175.html" title="">
										<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/07/25/netflix-1469430172.jpg"alt="Netflix khiến người dùng lãng phí quá nhiều thời gian"/>										<span class="play"></span>
									</a>
																<h3>
									<a href="http://nhipsongso.tuoitre.vn/tin/20160725/netflix-khien-nguoi-dung-lang-phi-qua-nhieu-thoi-gian/1143175.html" title="Netflix khiến người dùng lãng phí quá nhiều thời gian">Netflix khiến người dùng lãng phí quá nhiều thời gian																			</a>
								</h3>
							</li>
											</ul>
				</div>
			</div>
		</div>
	
	<section class="content">

		<ul class="breadcumb">
																	<li><a href="http://nhipsongso.tuoitre.vn" title="">Nhịp sống số</a></li>
														<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="">Thủ thuật - Kiến thức</a></li>
									</ul>

		<div class="fck">
			<h1 id="object_id">​Phần mềm xử lý ảnh miễn phí cho Mac, Windows</h1>
			<ul class="social-bar social-bar-1">
				<li>08/02/2017 06:12 GMT+7</li>
				<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
				<li><a class="icon-google" target="_blank" href="https://plus.google.com/share?url=http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html" title=""></a></li>
				<li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html&display=popup&ref=plugin" target="_blank" title=""></a></li>
			</ul>

			<p class="txt-head">TTO - Các phần mềm xử lý ảnh sau đây đều miễn phí cho Mac lẫn Windows, bao gồm công cụ trực tuyến (online). Không thua kém gì các phần mềm chuyên nghiệp.</p>

			<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Các công cụ online và offline có thể giúp chỉnh sửa ảnh thêm đẹp, đăng tải lên mạng xã hội dễ dàng hơn, và hoàn toàn miễn phí - Ảnh minh hoạ: ViralThread" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/07/babygirl-1486451445.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Các công cụ online và offline có thể giúp chỉnh sửa ảnh thêm đẹp, đăng tải lên mạng xã hội dễ dàng hơn, và hoàn toàn miễn phí - Ảnh minh hoạ: ViralThread</td>
		</tr></tbody></table><p class="ck_inner_title">Công cụ xử lý ảnh trực tuyến (online)</p>

<p>Ưu điểm của các công cụ xử lý ảnh trực tuyến là không phân biệt người dùng sử dụng máy Mac hay Windows mà chỉ cần có kết nối Internet, mở trình duyệt web và truy xuất đến đúng địa chỉ là có thể dùng được ngay.</p>

<p>Hiện nay, nhờ chuẩn web cải tiến HTML5 nên các công cụ xử lý ảnh trực tuyến trở nên rất linh hoạt về tính năng và khả năng hỗ trợ xử lý. Sau đây là một số công cụ bạn nên lưu vào mục "Yêu thích" (Favorites / Bookmarks) trên trình duyệt web nếu thường phải làm việc với ảnh.</p>

<p><strong>1. <a href="http://pixlr.com/editor/" target="_blank">Pixlr Editor</a></strong>: cung cấp miễn phí bởi Autodesk, có tốc độ kết nối và xử lý nhanh, giao diện gần giống với Adobe Photoshop với nhiều tính năng từ cắt cúp kích cỡ ảnh, hiệu chỉnh màu sắc, ánh sáng cho đến chuyển đổi định dạng.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ảnh: YouTube" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/07/pixlr-1486451499.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ảnh: YouTube</td>
		</tr></tbody></table><p>Ngoài Pixlr Editor, Autodesk cũng có công cụ online khác là <a href="http://pixlr.com/o-matic/" target="_blank">Pixlr-O-matic</a> chuyên "chế biến" ảnh đẹp hơn, phù hợp cho người dùng mạng xã hội, tương tự <a href="http://picmonkey.com/" target="_blank">PicMonkey</a>.</p>

<p><a href="https://photos.google.com" target="_blank"><strong>2. Google Photos Editor</strong></a>: Google mua lại công cụ Picnik và đóng cửa nó năm 2013, tích hợp vào Google Photos. Theo đó, người dùng chỉ cần đăng nhập vào <em>photos.google.com</em>, mở ảnh muốn chỉnh sửa rồi thực hiện. Picnik tương tự Pixlr Editor.</p>

<p>* Tải: <a href="http://nhipsongso.tuoitre.vn/tin/20160325/tai-mien-phi-ung-dung-150-usd-cua-google/1073737.html" target="_blank">Tải miễn phí ứng dụng 150 USD c​ủa Google</a></p>

<p>Còn khá nhiều các công cụ online khác nhưng chưa được như hai công cụ trên về tốc độ truy cập, xử lý và tính năng hỗ trợ. Có thể tham khảo: <a href="http://www.fotor.com/app.html#!module/basic/tool/BasicEdits" target="_blank">Fotor</a>, <a href="http://fotoflexer.com/" target="_blank">Fotoflexer</a>, <a href="http://www.ribbet.com/app/?toolbar#/home/welcome" target="_blank">Ribbet</a>.</p>

<p class="ck_inner_title">Phần mềm xử lý ảnh cho Mac và Windows</p>

<p><strong><a href="https://www.gimp.org/" target="_blank">1. GIMP</a></strong>: cho Mac, Windows và cả Linux. GIMP không chỉ xử lý ảnh, mà còn tạo ra ảnh đồ hoạ, nổi tiếng 20 năm trong cộng đồng nguồn mở.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ảnh: The Next Web" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/07/gimp-1486451196.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ảnh: The Next Web</td>
		</tr></tbody></table><p><a href="http://www.getpaint.net/index.html" target="_blank"><strong>2. Paint.NET (Windows)</strong></a>: cũng là một tên tuổi trong danh sách các ứng dụng xử lý ảnh cơ bản cho Windows. Mọi thứ bạn cần để hiệu chỉnh ảnh cơ bản đều có mặt trong ứng dụng miễn phí này.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ảnh: Google" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/07/paint-net-1486451207.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ảnh: Google</td>
		</tr></tbody></table><p><a href="http://x.photoscape.org/" target="_blank"><strong>3. Photoscape X (Windows 10/ Mac)</strong></a>: đổi định dạng ảnh RAW sang JPG, cắt hay nhập ảnh (split/merge), có khả năng xử lý cùng lúc nhiều ảnh. Photoscape có thể tạo ảnh động dạng GIF.</p>

<p>Photoscape X có nhiều bộ lọc, HDR, đổ màu, cắt ráp ảnh thành dạng album để chia sẻ lên mạng xã hội. </p>

<p><a href="http://www.irfanview.com/" target="_blank"><strong>4. IrfanView (Windows)</strong></a>: nhỏ, gọn và nhanh là những ưu thế của IrfanView. Công cụ cho phép xem ảnh, thay đổi định dạng ảnh, và xử lý nhanh hàng loạt ảnh. IrfanView có hỗ trợ các bộ lọc hiệu ứng cho ảnhảnh, có thể dùng với bộ tiện ích bổ trợ miễn phí <a href="http://nhipsongso.tuoitre.vn/tin/20160325/tai-mien-phi-ung-dung-150-usd-cua-google/1073737.html" target="_blank">Google Nik Collection</a>.</p>

<p><strong>5. Polarr (Windows)</strong>: công cụ chỉnh sửa ảnh chuyên nghiệp cho Windows tương tự Adobe Lightroom nhưng phát hành miễn phí. Tải từ <a href="https://www.microsoft.com/en-us/store/p/photo-editor-polarr/9nblggh6bgx8" target="_blank">Microsoft Store</a>.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ảnh: Business Insider" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/07/polarr-photo-editor-1486451207.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ảnh: Business Insider</td>
		</tr></tbody></table><p>Đối với Mac, người dùng có thể sử dụng thêm các phần mềm sau tuỳ theo nhu cầu. Tải miễn phí từ Mac App Store:</p>

<p><a href="https://itunes.apple.com/us/app/skitch-snap.-mark-up.-share./id425955336?mt=12#" target="_blank"><strong>1. Skitch</strong></a>: phù hợp để làm các ảnh hướng dẫn, Skitch cho phép chụp ảnh màn hình và ghi chú lên đó.</p>

<p><a href="https://itunes.apple.com/us/app/giphy-capture.-the-gif-maker/id668208984?mt=12#" target="_blank"><strong>2. Giphy Capture:</strong></a> chụp lại một đoạn video clip và biến nó thành ảnh động GIF. Dạng ảnh này thường được người dùng đăng tải lên mạng các dạng ảnh vui nhộn. </p>

			<div class="wrapper-qt">

				<div class="qtam_social btn-qt">
					<input type="hidden" id="object_id" value="1259770" />
					<div id="like_thread" layout="tto">
					</div>
				</div>

				<!-- <ul class="social-bar social-bar-2">
					
					<li><a class="wi-icon wi-icon-print" href="javascript:window.print();" title=""></a></li>
					<li>
						<div class="g-plusone" data-annotation="none" data-width="300"></div>

						<script type="text/javascript">
						(function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/platform.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
						</script>
					</li>
					<li>
						<iframe src="https://www.facebook.com/plugins/like.php?href=&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:85px;height:20px;" allowTransparency="true"></iframe>
					</li>
				</ul> -->
				<strong>PHONG VÂN</strong>
			</div>
		</div>
					<div class="highlight">
				<h2 class="title-news">Tin liên quan </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Tải miễn phí ứng dụng 150 USD c​ủa Google" href="http://nhipsongso.tuoitre.vn/tin/20160325/tai-mien-phi-ung-dung-150-usd-cua-google/1073737.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/03/25/silver-efex-pro-high-contrast-red-filter-1458881184.jpg"alt=""/>							</a>
							<h4>
								<a title="Tải miễn phí ứng dụng 150 USD c​ủa Google" href="http://nhipsongso.tuoitre.vn/tin/20160325/tai-mien-phi-ung-dung-150-usd-cua-google/1073737.html">
									Tải miễn phí ứng dụng 150 USD c​ủa Google																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Microsoft Pix: chụp ảnh miễn phí cho iPhone" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161221/microsoft-pix-chup-anh-mien-phi-cho-iphone/1240027.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/21/iphone7plus-camera-1482329913.jpg"alt=""/>							</a>
							<h4>
								<a title="Microsoft Pix: chụp ảnh miễn phí cho iPhone" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20161221/microsoft-pix-chup-anh-mien-phi-cho-iphone/1240027.html">
									Microsoft Pix: chụp ảnh miễn phí cho iPhone																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những ứng dụng &quot;chơi ảnh&quot; miễn phí cho smartphone, tablet" href="http://nhipsongso.tuoitre.vn/tin/20140908/nhung-ung-dung-choi-anh-mien-phi-cho-smartphone-tablet/642982.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2014/09/08/5dLvjbML.jpg"alt=""/>							</a>
							<h4>
								<a title="Những ứng dụng &quot;chơi ảnh&quot; miễn phí cho smartphone, tablet" href="http://nhipsongso.tuoitre.vn/tin/20140908/nhung-ung-dung-choi-anh-mien-phi-cho-smartphone-tablet/642982.html">
									Những ứng dụng "chơi ảnh" miễn phí cho smartphone, tablet																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Ứng dụng miễn phí kiểm tra mã QR độc hại" href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20150205/cong-cu-mien-phi-kiem-tra-ma-qr-doc-hai/708072.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2015/02/05/9ZPV6sTD.jpg"alt=""/>							</a>
							<h4>
								<a title="Ứng dụng miễn phí kiểm tra mã QR độc hại" href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20150205/cong-cu-mien-phi-kiem-tra-ma-qr-doc-hai/708072.html">
									Ứng dụng miễn phí kiểm tra mã QR độc hại																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<ul class="block-key">
				<li>Từ khóa</li>
									<li>
						<a href="/chu-de/cong-cu-mien-phi/756478.html">công cụ miễn phí</a>
					</li>
									<li>
						<a href="/chu-de/freeware/756481.html">freeware</a>
					</li>
									<li>
						<a href="/chu-de/phan-mem-mien-phi/621997.html">phần mềm miễn phí</a>
					</li>
									<li>
						<a href="/chu-de/pixlr/756484.html">Pixlr</a>
					</li>
									<li>
						<a href="/chu-de/ung-dung-mac/756487.html">ứng dụng Mac</a>
					</li>
									<li>
						<a href="/chu-de/ung-dung-windows/756490.html">ứng dụng Windows</a>
					</li>
									<li>
						<a href="/chu-de/ung-dung-mien-phi/542746.html">ứng dụng miễn phí</a>
					</li>
							</ul>
		
		<input type="hidden" id="cm-oid" name="cm-oid" value="1259770" />
		<input type="hidden" id="cm-aid" name="cm-aid" value="6" />

		<!-- Comment -->
					
<input type="hidden" id="cm-oid" name="cm-oid" value="1259770" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1259770)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Phần mềm xử lý ảnh miễn phí cho Mac, Windows - Nhịp sống số - Thủ thuật - Kiến thức - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="67" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=87311e987f562303da27275529964b43&amp;o=i" width="1" height="1" />				<!-- End Comment -->

					<div class="highlight">
				<h2 class="title-news">Tin cùng chuyên mục </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
									Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/13/online-myths-sized-1484283917.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
									Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/11/elearning-video-chat-1484126353.jpg"alt=""/>							</a>
							<h4>
								<a title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
									​Những 'thầy giáo' trực tuyến tốt nhất (Phần 2)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/11/istock-000016029216small-1484111991.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 1)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-1/1250506.html">
									Những 'thầy giáo' trực tuyến tốt nhất (Phần 1)																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
					<div class="highlight">
				<h2 class="title-news"> Bạn cần biết </h2>
				<ul class="list-media">
											<li>
							<a class="img_153_87" title="​Phần mềm xử lý ảnh miễn phí cho Mac, Windows" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/07/babygirl-1486451445.jpg"alt=""/>							</a>
							<h4>
								<a title="​Phần mềm xử lý ảnh miễn phí cho Mac, Windows" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html">
									​Phần mềm xử lý ảnh miễn phí cho Mac, Windows																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/14/d373ae6a-95ff-4fe9-a9ad-cafbbc4f35e0-1484370939.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (phần cuối)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-cuoi/1252096.html">
									Những 'thầy giáo' trực tuyến tốt nhất (phần cuối)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/13/online-myths-sized-1484283917.jpg"alt=""/>							</a>
							<h4>
								<a title="Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 3)" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170117/nhung-thay-giao-truc-tuyen-tot-nhat-phan-3/1251670.html">
									Những 'thầy giáo' trực tuyến tốt nhất (Phần 3)																	</a>
							</h4>
						</li>
												<li>
							<a class="img_153_87" title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
								<img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/11/elearning-video-chat-1484126353.jpg"alt=""/>							</a>
							<h4>
								<a title="​Những &#039;thầy giáo&#039; trực tuyến tốt nhất (Phần 2)" href="http://nhipsongso.tuoitre.vn/tin/20170113/nhung-thay-giao-truc-tuyen-tot-nhat-phan-2/1250623.html">
									​Những 'thầy giáo' trực tuyến tốt nhất (Phần 2)																	</a>
							</h4>
						</li>
										</ul>
			</div>
		
	</section>

			<aside class="sidebar">
			
							<div class="block-1">
					<h2><a>Tin đọc nhiều</a></h2>
					<div class="inner">
												<article class="bl-ar">
															<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/20170206/13-tinh-thanh-doi-ma-vung-dien-thoai-co-dinh-tu-112/1260268.html" title="">
									<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/02/06/so-dt-1486342697.jpg"alt="13 tỉnh thành đổi mã vùng điện thoại cố định từ 11-2"/>								</a>
														<h4><a href="http://nhipsongso.tuoitre.vn/tin/20170206/13-tinh-thanh-doi-ma-vung-dien-thoai-co-dinh-tu-112/1260268.html" title="13 tỉnh thành đổi mã vùng điện thoại cố định từ 11-2">13 tỉnh thành đổi mã vùng điện thoại cố định từ 11-2																	</a></h4>
						</article>
													<ul class="list-1">
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170206/han-quoc-xac-nhan-chuyen-no-pin-dien-thoai-samsung/1260628.html" title="Hàn Quốc xác nhận chuyện nổ pin điện thoại Samsung">Hàn Quốc xác nhận chuyện nổ pin điện thoại Samsung																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170206/apple-ban-goi-phan-mem-630-usd-con-200-usd/1260451.html" title="​Apple bán gói phần mềm 630 USD còn 200 USD">​Apple bán gói phần mềm 630 USD còn 200 USD																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170206/facebook-giup-lam-quen-nguoi-la-nhu-tinder/1260520.html" title="​Facebook giúp làm quen người lạ như Tinder">​Facebook giúp làm quen người lạ như Tinder																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170204/iphone-moi-se-duoc-lap-rap-tai-an-do/1259752.html" title="iPhone mới sẽ được lắp ráp tại Ấn Độ">iPhone mới sẽ được lắp ráp tại Ấn Độ																					</a></li>
																	<li><a href="http://nhipsongso.tuoitre.vn/tin/20170203/ba-thay-doi-lon-dau-nam-can-biet-cua-facebook/1257880.html" title="Ba thay đổi lớn đầu năm cần biết của Facebook">Ba thay đổi lớn đầu năm cần biết của Facebook																					</a></li>
															</ul>
											</div>
				</div>
			
																		<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20170207/an-tuong-doanh-so-apple-iphone-tu-2007-den-2017/1261072.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/02/07/iphone-sales-from-2007-to-2017-1486470323.jpg"alt="​Ấn tượng doanh số Apple iPhone từ 2007 đến 2017"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20170207/an-tuong-doanh-so-apple-iphone-tu-2007-den-2017/1261072.html" title="​Ấn tượng doanh số Apple iPhone từ 2007 đến 2017">​Ấn tượng doanh số Apple iPhone từ 2007 đến 2017																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/smartphone/20170108/nokia-tro-lai-ra-mat-smartphone-dau-tien-dung-android/1248991.html" title="​Nokia trở lại, ra mắt smartphone đầu tiên dùng Android">​Nokia trở lại, ra mắt smartphone đầu tiên dùng Android																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161228/mobifone-cho-doi-so-khong-can-doi-sim/1243105.html" title="MobiFone cho đổi số, không cần đổi SIM">MobiFone cho đổi số, không cần đổi SIM																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161206/iphone-6s-loi-pin-ngat-nguon-bat-ngo/1231480.html" title="iPhone 6s lỗi pin, ngắt nguồn bất ngờ">iPhone 6s lỗi pin, ngắt nguồn bất ngờ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai/20161108/iphone-7-them-mau-trang-truoc-ngay-ban-tai-vn/1215730.html" title="iPhone 7 thêm màu trắng trước ngày bán tại VN?">iPhone 7 thêm màu trắng trước ngày bán tại VN?																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20170203/may-tinh-bang-hien-thi-chu-noi-cho-nguoi-mu/1256638.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/23/bli-1485138016.jpg"alt="​Máy tính bảng hiển thị chữ nổi cho người mù"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20170203/may-tinh-bang-hien-thi-chu-noi-cho-nguoi-mu/1256638.html" title="​Máy tính bảng hiển thị chữ nổi cho người mù">​Máy tính bảng hiển thị chữ nổi cho người mù																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161115/apple-chuan-bi-ra-mat-kinh-thong-minh/1219462.html" title="Apple chuẩn bị ra mắt kính thông minh?">Apple chuẩn bị ra mắt kính thông minh?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/20161028/apple-cach-tan-macbook-pro-2016-nang-cap-macbook-air/1209403.html" title="Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air">Apple cách tân MacBook Pro 2016, nâng cấp MacBook Air																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/gadget/20160923/gopro-gioi-thieu-may-bay-khong-nguoi-lai-gia-re/1175133.html" title="GoPro giới thiệu máy bay không người lái giá r​ẻ">GoPro giới thiệu máy bay không người lái giá r​ẻ																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20160917/trien-lam-avshow-2016-thuong-thuc-nhung-dan-phoi-am/1173099.html" title="Triển lãm AVShow 2016: thưởng thức những dàn phối ​âm">Triển lãm AVShow 2016: thưởng thức những dàn phối ​âm																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170113/nhin-lai-2016-nguoi-viet-mat-tien-vi-ransomware-nhung-chua-de-tam/1251268.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2017/01/13/ransomwaretitleresize-1436171366-1484271360.jpg"alt="Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20170113/nhin-lai-2016-nguoi-viet-mat-tien-vi-ransomware-nhung-chua-de-tam/1251268.html" title="Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm">Nhìn lại 2016: Mất tiền vì ransomware nhưng không lưu tâm																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20170101/ma-doc-tan-cong-tram-phat-wifi-tu-thiet-bi-android/1245634.html" title="Mã độc tấn công trạm phát WiFi từ thiết bị Android">Mã độc tấn công trạm phát WiFi từ thiết bị Android																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20161227/hacker-de-dang-cuop-ve-may-bay-cua-hanh-khach/1243090.html" title="​Hacker dễ dàng &quot;cướp&quot; vé máy bay của hành khách">​Hacker dễ dàng "cướp" vé máy bay của hành khách																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/bao-mat/20161217/super-mario-run-cho-dien-thoai-android-la-ma-doc/1237843.html" title="Super Mario Run cho điện thoại Android là mã độc">Super Mario Run cho điện thoại Android là mã độc																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20161217/len-mang-so-nhat-lo-thong-tin-nhay-cam-mat-du-lieu/1237816.html" title="​Lên mạng sợ nhất lộ thông tin nhạy cảm, mất dữ liệu">​Lên mạng sợ nhất lộ thông tin nhạy cảm, mất dữ liệu																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2016/12/30/ransomware-macbook2017-1483094541.jpg"alt="Những ứng dụng anti-virus tốt nhất cho máy Mac"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161230/nhung-ung-dung-antivirus-tot-nhat-cho-may-mac/1244854.html" title="Những ứng dụng anti-virus tốt nhất cho máy Mac">Những ứng dụng anti-virus tốt nhất cho máy Mac																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161209/mua-iphone-5s-va-ipad-mini-2-tra-gop-tu-649000-dong/1232659.html" title="​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng">​Mua iPhone 5s và iPad Mini 2 trả góp từ 649.000 đồng																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161202/mua-hang-online-friday-can-chuan-bi-gi/1228636.html" title="​Mua hàng Online Friday cần chuẩn bị gì?">​Mua hàng Online Friday cần chuẩn bị gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung/20161104/chon-mua-apple-chinh-hang-tai-fpt-shop-co-gi-khac-biet/1213690.html" title="Chọn mua Apple chính hãng tại FPT Shop có gì khác biệt?">Chọn mua Apple chính hãng tại FPT Shop có gì khác biệt?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/20161031/mua-macbook-pro-2016-can-biet-nhung-dieu-nay-truoc/1211008.html" title="Mua MacBook Pro 2016, cần biết những điều này trước">Mua MacBook Pro 2016, cần biết những điều này trước																									</a></li>
																			</ul>
															</div>
						</div>
																				<div class="block-1">
							<h2><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá sản phẩm</a></h2>
							<div class="inner">
																<article class="bl-ar">
																			<a class="img_115_65" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="">
											<img src="http://us.cdn.tuoitre.vn/tto/i/s626/2015/09/22/galaxytabs2-qwertykeyboard01resize-1442929932.jpg"alt="Galaxy Tab S2: biến đổi giữa tablet và laptop"/>										</a>
																		<h4><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150922/galaxy-tab-s2-bien-doi-giua-tablet-va-laptop/973549.html" title="Galaxy Tab S2: biến đổi giữa tablet và laptop">Galaxy Tab S2: biến đổi giữa tablet và laptop																					</a></h4>
								</article>
																	<ul class="list-1">
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham/20150915/trai-nghiem-thuc-te-camera-galaxy-note-5/969576.html" title="Trải nghiệm thực tế camera Galaxy Note 5">Trải nghiệm thực tế camera Galaxy Note 5																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20150609/cap-nhat-ios-9-iphone-va-ipad-loi-gi/758949.html" title="Cập nhật iOS 9, iPhone và iPad lợi gì?">Cập nhật iOS 9, iPhone và iPad lợi gì?																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/blog/20150526/su-that-nhung-cai-nhat-qua-dat-cua-bkav-bphone/752484.html" title="Giải mã hệ điều hành, phương thức truyền tải của BPhone">Giải mã hệ điều hành, phương thức truyền tải của BPhone																									</a></li>
																					<li><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so/may-tinh/20150310/kham-pha-apple-macbook-sieu-mong-moi/718712.html" title="Khám phá Apple MacBook &quot;siêu mỏng&quot; mới">Khám phá Apple MacBook "siêu mỏng" mới																									</a></li>
																			</ul>
															</div>
						</div>
														</aside>
		<img src="http://dt.tuoitre.vn?app=1&cat=67&obj=1259770" width="1" height="1">

	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc/20170208/phan-mem-xu-ly-anh-mien-phi-cho-mac-windows/1259770.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

	    	</section>
    	<footer class="footer">
    <ul class="top-footer">
        <li><a href="http://tuoitrenews.vn/" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
        <li><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
        <li><a href="http://tv.tuoitre.vn/" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
        <!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
        <li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>
        <li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
        <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li>
    </ul>
    <ul class="list-link">
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
                <dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
                <dd><a href="http://tuoitre.vn/tinthe-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
                <dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
                <dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
                <dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://media.tuoitre.vn" title="Media">Media</a></dt>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TTAudio.aspx" title="Nghe đọc báo">Nghe đọc báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/BookMedia.aspx" title="Sách báo">Sách báo</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/TVO.aspx" title="Clip thời sự">Clip thời sự</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Radio.aspx" title="Nghe nhạc">Nghe nhạc</a></dd>
                <dd><a target="_blank" href="http://media.tuoitre.vn/Film.aspx" title="Xem phim">Xem phim</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
                <dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
                <dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
                <dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
                <dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
                <dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
                <dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
                <!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
            </dl>

        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
                <dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
            </dl>
        </li>
        <li>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
                <dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
            </dl>
            <dl>
                <dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
            </dl>
        </li>

    </ul>
    <div class="bottom-footer">
        <a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/images/logo-footer.png" /></a>
        <p class="float-l">
            <strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
            ® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
        </p>
        <p class="float-r">
            <a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn">Thông tin Toà soạn</a> -
            <a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/webtd/vn/Home.aspx" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
            <a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
            <span>Điện thoại liên hệ: <strong><a href="tel:0918.033.133">0918.033.133</a></strong></span>
        </p>
    </div>
</footer>
<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
<ul class="list-appmobile">
    <li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
    <li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>	</div>

	<span class="overlay-fancy"></span>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/jquery.flexslider.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/jquery.fancybox-buttons.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/jquery.fancybox-thumbs.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/b73a59f6v778/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
</html>